Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Passwort matched nicht mehr nach Aufsetzen der Active-Directory

Frage Microsoft Windows Server

Mitglied: jungchrist

jungchrist (Level 1) - Jetzt verbinden

09.04.2008, aktualisiert 25.04.2008, 2976 Aufrufe, 6 Kommentare

habe im Windows 2003 Server eine Activ-Directory eingerichtet, beim Neustart verweigert er jedoch nun das passwort. was kann das sein?

thanx für eure hilfe
Mitglied: 60730
09.04.2008 um 20:43 Uhr
hi,

also an einem Domaincontroller dürfen sich nur Admins anmelden - das fällt mir zuerst ein.

Hattest du vorher ein Passwort für den Admin vergeben?

Und "unten" steht auch der Name des Rechners und nicht der Domain`?
Bitte warten ..
Mitglied: spacyfreak
09.04.2008 um 22:20 Uhr
Eventuell falsche Tastatur-Sprach-Einstellungen.
tip das Passwort mal im Username-Feld ein und schau ob der zeichensatz passt.
Ansonsten starte mal im abgesicherten Modus und probier da bisschen rum.
Bitte warten ..
Mitglied: jungchrist
10.04.2008 um 07:03 Uhr
unten steht der name der domain; ebenfalls hatte ich vorher ein passwort für den admin eingegeben welches jedoch auch nicht funktioniert
Bitte warten ..
Mitglied: jungchrist
10.04.2008 um 07:04 Uhr
habe ich gecheckt und passwort wird korrekt geschrieben
Bitte warten ..
Mitglied: 60730
10.04.2008 um 10:54 Uhr
unten steht der name der domain; ebenfalls
hatte ich vorher ein passwort für den
admin eingegeben welches jedoch auch nicht
funktioniert

Yupp, war wohl in Gedanken - klar - ein AD Server hat KEINE lokalen credentials mehr.

Es gibt wohl tools, um das Passwort zu ändern - davon hab ich aber keine Ahnung *gg*

Setz die Kiste neu auf, wenns kein produktivsystem war.
Bitte warten ..
Mitglied: jungchrist
25.04.2008 um 06:09 Uhr
hat sich erledigt; musste hd austauschen wegen defektes!!!

thanx
Bitte warten ..
Neuester Wissensbeitrag
Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (27)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
Welches OS für Firmengeräte? (18)

Frage von MarkusVH zum Thema Windows 10 ...

Netzwerke
Abisolierwerkzeug (18)

Frage von SarekHL zum Thema Netzwerke ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (17)

Frage von bogi1102 zum Thema Exchange Server ...