Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC braucht lange beim hochfahren bis zur Anmeldung

Frage Microsoft Windows Netzwerk

Mitglied: Tribun

Tribun (Level 1) - Jetzt verbinden

19.07.2006, aktualisiert 29.11.2007, 15229 Aufrufe, 10 Kommentare

Hallo,

ich habe folgendes Problem. Ich schalte einen Toshiba Laptop ein und es braucht ewig, bis die Anmeldemaske der Domaine kommt. Der Rechner braucht ewig Zeit für Netzwerverbindungen und Computereinstellungen werden geladen.
Hat da jemand ne Idee!?

Zur Info:

Feste IP, DNS stimmt auch alles.
Mitglied: DerbyStyler
19.07.2006 um 15:51 Uhr
Hi,

also die lange Ladezeit bei den Netzwerkverbindungen bzw. den Computereinstellung hat normalerweiße etwas mit dem UserProfil zu tun. Schau dir mal an, wie groß dieses ist, vielleicht hat der User unzählige Daten drauf gespeichert. Dann ist es nämlich klar, dass er so lange braucht.

Hast du schon mal versucht, die RAM-Bausteine des NB's zu tauschen, möglicherwieße funktionieren diese nicht mehr richtig und deswegen braucht der PC so lange beim hochfahren.

Mit freundlichen Grüßen
derby
Bitte warten ..
Mitglied: smart-tel-i
19.07.2006 um 17:44 Uhr
Hallo,

ich habe bis jetzt auch immer die erfahrung gemacht, das es am Benutzerprofil liegt.
Am besten mal unter einen anderen Namen anmelden (sollte in der Domäne kein Problem sein)
und beobachten wie lange es dann dauert.
Sollte das schneller gehern - das alte Profil wegsichern und neu anmelden.

Zweite Möglichkeit die mir einfällt ist den PC nochmals neu in der Domäne anzumeden.


Gruß jörg
Bitte warten ..
Mitglied: Tribun
20.07.2006 um 08:54 Uhr
Hallo,

also wir haben hier keine Serverprofile. Wir arbeiten mit lokalen Benutzerprofilen.
ICh habe mich mit einem anderem User angemeldet und es dauert auch so lange! Mmh ich weiß nicht ob ich richtig verstanden worden bin. Es geht nicht darum, dass wenn ich den USername und das PW eintrage es dann lange dauert! Das geht ziemlich schnell und der PC ist startklar. Bis ich überhaupt zur Anmeldemaske komme, dauert es ewig, da die Computereinstellungen und Netzwerkeinstellungen übernehmen so lange dauert!

RAM Bausteine sind auch ok! Habe auch den PC aus der Domaine gebracht und wieder hinzugefügt, daran lag es aber auch nicht!

Noch Ideen?

Gruß
Stefan
Bitte warten ..
Mitglied: Colin
20.07.2006 um 09:36 Uhr
Hast bei deinem Notebook sicher ne feste IP.

Solltest hier vielleicht auch mal DNS und Gatewayeinstellung prüfen. Wenn die Kiste so lange bracuh bis du dich anmelden kannst, dann liegt es oft daran.

Profil ist ja auf dem PC, wenn es einmal geladen wurde...

Mit freundlichen Grüßen
Bitte warten ..
Mitglied: Tribun
20.07.2006 um 09:58 Uhr
Hallo Colin,

daran liegt es leider auch nicht.
Die Einstellungen funktionieren bei anderen Laptops ja auch!
DNS und Gateway ist völlig OK!

Gruß
Stefan
Bitte warten ..
Mitglied: DerbyStyler
20.07.2006 um 10:04 Uhr
hi,

was hälst du davon, wenn du mal die Festplatte in nen andren Rechner einbaust.
Möglicherweiße liegt es ja an der Festplatte des Rechners.

Mit freundlichen Grüßen
derby
Bitte warten ..
Mitglied: Tribun
20.07.2006 um 15:10 Uhr
So Festplatte war in einem anderem Laptop!
Hat leider nichts gebracht!

Noch Ideen?
Bitte warten ..
Mitglied: smart-tel-i
20.07.2006 um 15:49 Uhr
Hallo Stefan,

wenn es nicht am Benutzerprofil liegt und auch nicht an den Netzwerkeinstellungen
(Gateway u. DNS) dann gehen mir langsam auch die Ideen aus.
Wie Colin schon schreibt liegt das übernehmen der Netzwerkeinstellungen meisten an fehlenden oder falschen Einträgen bei der Netzwerkkarte.

Läuft auf eurem Server DNS und DHCP, so das Du die Netzwerkkarte mal auf "IP und DNS
automatisch beziehen" stellen kanst?


Gruß jörg
Bitte warten ..
Mitglied: Tribun
21.07.2006 um 11:12 Uhr
Hi Jörg,

das habe ich auch schon versucht!
Bringt leider auch nichts!
Ich habe nun nochmal etwas gesucht und ein Tool von MS gefunden Bootvis
Hat da jemand schon Erfahrungen gemacht!?

Gruß
Stefan
Bitte warten ..
Mitglied: 8683
29.11.2007 um 11:49 Uhr
was war die lösung für dein problem???
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (17)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...