Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC instabil und langsam-Bauteil defekt?

Frage Hardware CPU, RAM, Mainboards

Mitglied: Christopher85

Christopher85 (Level 1) - Jetzt verbinden

06.11.2007, aktualisiert 07.11.2007, 6998 Aufrufe, 2 Kommentare

PC stürzt nach langer Belastung ab und versucht neuboot sowie läuft teilweise sehr langsam

hallo alle miteinander.
Ich hab ein Problem mit meinem Pc und ich wollte einfach mal ein paar Meinungen hören was ihr vermutet Bzw vielleicht hatte jemand auch so ein Problem und kann mir helfen.

Zuerst meine Daten:
Win Xp 32 Bit
Asus P5w DH Deluxe Sockel 775
Intel Core duo E6400 2.13GHz
Corsair 800Mhz 1GB RAM
2xIDE Festplatten (20 und 60GB ca 4-5Jahre jetzt alt)
1x Medion DVD Duallayer brenner
Asus EAX 1950Pro 256MB Grafik
und
Bequiet Straight Power 450W

Folgene Situation:
Also ich hab meinen Rechner anfang des Jahres neu aufgezogen und mit oben genannten Komponenten aufgerüstet.bis vor 4Wochen lief auch alles 1a. So gut wie nichts hat den Rechner ins Wanken gebracht.Nur ist mir immer wieder aufgefallen das wenn ich den Rechner über Nacht laufen ließ (Teilweise mit Programmen oder Spielen) das wenn ich morgens den Bilschirm anmachte mein Rechner auf einmal im Willkommensbildschirm war.Hatte mir auch nicht wirklich zu erst was bei gedacht bis der PC anfing immer langsamer zu laufen und er teilweise 5-10 Minuten braucht bis ich mal vom einschalten bis zum Passwort eingeben komme und dann nochmal ein paar minuten bis ich arbeiten kann.
Irgendwann wusste ich auch warum das so war. ich hab meinem Media Player gestartet und zack war schwarzer Bildschirm und der REchner " versuchte " neuzubooten blieb aber im bei dem Versuch( das Geräusch vom Booten bzw Bios war da aber kein Bild). wenn man dann strom kappt und neustartet läuft der Rechner wieder.genau dieser Fehler muss dann auch nachts immer passieren. Bei so einem Fehler geht man sofort davon eigentlich aus dass das Netzteil nicht genug Spannung liefert und er deshalb abstürzt. Nur liegt es auch am Netzteil , dass der Rechner sehr langsam auf einmal ist und was noch schlimmer ist:
Massive Soundprobleme bei Belastung bekommt. habs mehrfach grade ausprobiert.
wenn ich musik anmache und dann einen Explorer öffne bekommt die musik richtig starke verzerrungen( s.u.).
Daher bin ich mir nicht sicher ob das alles am Netzteil oder doch einem Bauteil liegen kann.zu wenig erfahrung.
ich werde gleich mal mein System sichern mit Acronis und dann mal das System neu aufspielen heute oder morgen um zu schauen ob die Probleme weiterhinn bestehen. wenn das nichts bewirkt muss es ja ein Hardware fehler sein.

ich hab gestern noch etwas weiter getestet. beim auftraten des sound fehlers geht meine erste cpu gegen 100%. dies hatte ich aber auch noch nie. jedenfalls nicht so das wie genannt zb musik anfängt zu verzerren. normal sollte doch meine 2e cpu dann die arbeit übernehmen.hab doch extra nen core duo. aber so richtig arbeit immer nur die erste cpu.
hab auch in der ereignisanzeige mal nachgeschaut und eins ist mir aufgefallen. dort war ein fehler vermerkt das sich das video device ati2 in einer endschlosschleife befindet. kann das der grund für den absturz gewesen sein?hab noch zusätzlich jetzt cpu geschwindigkeit und auslagerungsdatei vom sstem steuern lassen. der Rechner ist schon wieder was schneller geworden dadurch. zusätzlich steht mein CPU lüfter auf performance.
zu warm werden die die cpus auch nicht.
beide laufen bei ca 27°C selbst unter langer vollast.
nur mein mainboard steht bei ca 46°C .

VIrus oder os kann es nicht sein da ich mein Sytem gecheckt hab und nichts gefunden wurde.
zusammenfassend:
Absturz bei Belastung durch Spiele oder ähnliches auf langer Zeit (zb Spiel pausieren und dann den Rechner so lassen über Nacht*als Test diente das* )- Netzteil?
Rechner extrem langsam und bei Belastung massive Soundprobleme(Media Player spielt einen Track und wenn ich dann zeitgleich zb Mozilla öffne verzerrt das Lied und man denkt man würde es in Zeitlupe hören)wodurch kann das entstehen?
Wäre super wenn mir da jemand helfen villeicht mit ner Howtodo oder ähnlichem vorallem mit dem Sound und wie ich meinen CorDuo dazu bringe mit beiden CPUs zu arbeiten anstatt nur wirklich mit der ersten und der 2en mehr oder weniger nebenbei.
Mitglied: danjung
06.11.2007 um 21:02 Uhr
Ich tippe auf Arbeitsspeicher. Einige Speicher machen mit dem Asus P5W Probleme mit dem Dualchannelmodus. Wichtig ist, das du bei diesem Board Speicher kits verwendest. Schaue auch mal im Bios nach, ob der Speichertakt richtig erkannt wurde, ggf. manuell anpassen auf 800MHz. Sollte es sich hierbei um den Corsair Ex-treme2 Speicher handeln, muß ich dir sagen, das der, warum auch immer, nicht immer kompatibel zu dem Board ist.
Bitte warten ..
Mitglied: Christopher85
07.11.2007 um 11:15 Uhr
aber wird doch erkannt.. und vorher lief das system sauber.
oder bezieht sich das auf das soundproblem mim speicher?
aber danke fü den ersten tipp schonmal

Edit:

hi ich hab die letzten tage mal etwas geforscht.
anscheinend ist es ein gängiges Problem des Ac97 Audio Device das der Sound sich so verzerrt.
mich wundert nur warum das nicht von Anfang an so war.

zum Absturz:
In der Ereignisanzeige hab ich gelesen das mein Video Device 0 in einer endlosschleife geraten ist und darum ein schwerer Fehler ausgelöst wurde.
Kann mir das jemand genauer erklären was da passiert?
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Wie defekten PC im Netzwerk identifizieren?
Frage von FowesedLAN, WAN, Wireless13 Kommentare

Hallo Administrator-Community, ich habe ein Problem mit unserem Netzwerk. Ich habe für einen Schulungsraum 14 gebrauchte PCs gesponsort bekommen, ...

Netzwerkmanagement
Internet Instabil seit Netzwerkausbau
gelöst Frage von EphesusNetzwerkmanagement7 Kommentare

Guten Abend / Morgen / Tag alle zusammen. Wir haben bei uns die Wohnungssituation verändert, was genau bedeutet: Meine ...

Router & Routing
PfSense Versionsupdate instabil?
Frage von the-buccaneerRouter & Routing17 Kommentare

Moin zusammen! Ich habe zunehmend Probleme, die PfSense zu updaten. Das war schon immer ein wenig gewagt, aber prinzipiell ...

LAN, WAN, Wireless
WLAN von MikroTik Router instabil
gelöst Frage von AndroxinLAN, WAN, Wireless5 Kommentare

Moin, moin. ich habe hier einen RB951G-2HnD Router und benötige ein wenig Unterstützung bei der Einrichtung des WLANs. Es ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 104 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Windows Server
KMS Facts for Client configuration
Frage von winlinWindows Server13 Kommentare

Hey Leute, wir haben in unserem Netz nun einen neuen KMS Server. Haben Bestands-VMs die noch nicht aktiviert sind. ...

Windows Server
GPO nur für bestimmte Computer
Frage von Leo-leWindows Server13 Kommentare

Hallo Forum, gern würde ich ein Robocopy script per Bat an eine GPO hängen. Wichtig wäre aber dort der ...

Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
Frage von HelloWorldBatch & Shell13 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...