Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC Medion AKOYA E4320 D - Vista Laufwerkprobleme

Frage Microsoft Windows Vista

Mitglied: Bearer

Bearer (Level 1) - Jetzt verbinden

21.10.2008, aktualisiert 22.10.2008, 9257 Aufrufe, 2 Kommentare

Hab ein Problem mit dem Laufwerk an meinem Multimedia PC Medion AKOYA E4320 D mit dem Betriebssystem Vista

Hallo an alle. Ich habe mir vor ein paar Wochen einen neuen PC gekauft den es bei Aldi gab.
Hier erstmal vorweg die Daten:

Name: Multimedia PC Medion AKOYA E4320 D
Leistung: Intel Core 2 Duo Prozessor E7300 (2,66GHz, 3 MB Cache, 1066 MHz FSB)
Grafikkarte: NVIDIA GeForce 9500 GS
Festplatte: 640GB S-ATA 300 Interface, superschnelle 7200 U/Min, 16mb Cache)
Arbeitsspeicher: 3072 MB DDR2 SDRAM Arbeitsspeicher mit 667 MHz 64bit, Dual Channel Memory
Betriebssystem: Windows Vista - Home Premium und natürlich bald Ubuntu Hardy Heron
Zubehör: PS/2 Tastatur (benutzt: Saitek Gamer’s Keyboard), Optische USB Scroll-Maus;
Sonstiges: Medion Datenhafen, 3 Jahre Garantie (365 Tage/Jahr Support), Kartenleser, 8x USB 2.0 Anschlüsse (2 vorne, 6 hinten);

Auf dem PC ist Windows Vista Home Premium SP1 installiert und da es ja eine 500GB Festplatte ist und ich schon seit einiger Zeit Linux auf meinem Laptop genutzt habe, hab ich's auch auf meinem PC installiert. Leider ist bei der Partitionierung was fehlgeschlagen und das Ende vom Lied war der Bootloader war gelöscht =)
Hab daraufhin Vist neu installiert mit der beiliegenden Recovery CD (ne original Vista CD liegt ja bei Medion PC's nie vor) und auf der Recovery D Festplatte alle Treiber neu installiert.

Mein Problem ist jetzt, dass der PC keine CDs / DVDs mehr lesen kann. Ich habe vor der Neuinstallation "Counter Strike Anthologie" installiert und es lief (auch wenn die Systemvorraussetzungen noch kein Vista enthalten). Jetzt wenn ich diese CD einlege oder eine Musik CD ich kann sie nicht abspielen.

Ich weiß nicht worans liegt... Die CD's sind nicht zerkratzt.... In der "Computer-Anzeige" /ehemaliger Arbeitsplatz, steht unter DVD-RW Laufwerk (E 0 Bytes frei von 0 Bytes. Einigemale hat ne CD auch geladen und es stand dann 0 Bytes frei von 1,3gb aber weiter kam ich nicht weil beim Doppelklick auf das Laufwerk die Fehlermeldung kommt: E:/ Anwendung nicht gefunden...


Wenn jemand Lösungsvorschläge hat bitte helft mir^^
Mitglied: FalconTR
21.10.2008 um 16:41 Uhr
Evtl ist einfach das Laufwerk defekt? Einfach mal die Recovery CD ins Laufwerk und von der mal booten, wenn geht ist das Laufwerk iO, dann scheinst ein Vista Problem zu sein...

Viel Erfolg
FalconTR
Bitte warten ..
Mitglied: Bearer
22.10.2008 um 19:42 Uhr
So tut mir leid das das mit der Antwort so lang gedauert hat. Ich hab jetzt probiert ob ich von der CD-Booten kann und das geht.
Grad hab ich aus Zufall ne Teillösung gefunden. Wenn ich rechte Maustaste auf das CD-RW/DVD Laufwerk mache und auf "explorer" klicke werden mir die Daten im Ordner geöffnet. Bei Doppelklick auf das Symbol allerdings nicht. Na gut das reicht vorerst. Wenn jemand eine Lösung findet wies wieder ganz normal geht würde ich ihn bitten einen Kommentar zu schreiben.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
CPU, RAM, Mainboards
Wie komme ich in das Bios eines Medion Akoya E2050 D? (19)

Frage von fraggle666 zum Thema CPU, RAM, Mainboards ...

IDE & Editoren
USB STICK Datei AUTOMATISCH beim anschliessen auf fremden PC öffnen (9)

Frage von Jwanner83 zum Thema IDE & Editoren ...

Windows Vista
gelöst Vista Home Premium nur Basic Key (8)

Frage von Chonta zum Thema Windows Vista ...

Batch & Shell
gelöst WinXP-PC mit einem Barcodescanner herunterfahren (8)

Frage von Sinzal zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...