Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Pc schaltet nach 3 Sekunden ab

Frage Hardware

Mitglied: Tobifue

Tobifue (Level 1) - Jetzt verbinden

20.08.2007, aktualisiert 23.08.2007, 6225 Aufrufe, 7 Kommentare

Hallo Leute,

habe folgendes Problem: Mein PC ist im Betrieb hängen geblieben (Bildschirm eingefroren). Anschließend habe ich den PC durch halten des Power Knopfes ausgeschaltet. Nach erneutem einschalten des Rechner geht der Pc ca. nach 3 Sek. wieder von alleine aus. Lüfter laufen alle an! Jedoch gibt der Pc kein Piep Geräusch ab, wie es normalerweise sein sollte. An meinem Rechner wurden keinerlei Änderungen vorgenommen.

Habe folgende Test gemacht zur Fehlerbehebung:

- Austausch des Netzteils
- Austausch des RAM`s
- abstecken aller anderen Geräte, nur Betrieb von Mainboard
- Lüfter gesäubtert



Für mich bleibt nur noch ein Defekt des CPU oder des Mainboards.

Was meint ihr dazu?
Mitglied: Kosh
20.08.2007 um 14:34 Uhr
kommst du noch ins bios rein?
wenn ja: läuft der rechner weiter wenn du im bios bist?
siehst du irgendwas am monitor?
intel oder amd cpu drin?
Bitte warten ..
Mitglied: technix
20.08.2007 um 14:52 Uhr
versuchs mit Bios löschen ...

Bei Elitegroup und Asrock Mainboards die Standardlösung
Bitte warten ..
Mitglied: blueMamba
20.08.2007 um 15:11 Uhr
Sowas hatte ich mal, als ich mit Rechnertuning rumgespielt hatte. Hier ein wenig CPU-Freq erhöhen, dort die Speicherdingens und siehe da... Rechner geht nur noch gaaanz kurz an, und dann leider nicht mehr.

Die Lösung des Probl.... einfach das BIOS zurücksetzen (per DIP-Schalter auf dem Board) und dann ging das ganze wieder.

Bitte warten ..
Mitglied: Karo
20.08.2007 um 16:21 Uhr
evtl. sitzt der CPU Lüfter nicht richtig auf der CPU (Überhitzungsschutz). Wärmeleitpaste nicht vergessen!!

Karo
Bitte warten ..
Mitglied: Tobifue
20.08.2007 um 16:37 Uhr
Komme leider nicht mehr ins Bios. Übertaktungen von CPU habe ich auch nicht durchgeführt. Habe trotzdem schon einen BIOS Reset durchgeführt. Betreibe einen AMD CPU (AMD 64 4200+ X2). Lüfter müsste eig. perfekt sitzen. Habe ihn demontiert und noch einmal montiert, jedoch ohne jeglichen Erfolg.

Denke es wird am Mainboard liegen
Bitte warten ..
Mitglied: 52474
23.08.2007 um 08:50 Uhr
CMOS Clear:
1. Möglichkeit: Jumper auf dem Mainboard, siehe Handbuch.
2. Möglichkeit: Batterie vom Mainboard nehemen, 30 sec warten.

Alternatieves Netzteil testen?
Bitte warten ..
Mitglied: ArneDanikowski
23.08.2007 um 17:43 Uhr
Iich tippe da auf Mainboard. Schau dir mal die Kondensatoren an. Hört sich nach einen Zusammenbruch der Spannungsversorgung an. Da der Rechner ja angeht (hast Du da noch ein Bild? für drei Sekunden) Das sollte jedenfalls die CPU ausschließen. Die ist eigentlich immer kaputt oder nicht. Wie gesagt schein ein Prpblem mit dem DC Controller zu sein.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
gelöst PC schaltet sich beim Virenscan ab (10)

Frage von achklein zum Thema CPU, RAM, Mainboards ...

Exchange Server
gelöst SMTP bei Exchange 2016 "hängt" 3 Sekunden (6)

Frage von slansky zum Thema Exchange Server ...

Windows Netzwerk
PPTP-VPN Abbruch nach 20 Sekunden (14)

Frage von Otomombe zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Humor (lol)
gelöst Freidach Beitrag (40)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Windows 7
gelöst SSD - Win7 Lags (20)

Frage von ph5555 zum Thema Windows 7 ...

Firewall
gelöst Firewall Firmeneimsatz (18)

Frage von wiesi200 zum Thema Firewall ...