Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC Spricht zu mir "CPU Not installed".

Frage Hardware CPU, RAM, Mainboards

Mitglied: tizeka

tizeka (Level 1) - Jetzt verbinden

07.11.2005, aktualisiert 09:34 Uhr, 3785 Aufrufe, 5 Kommentare

Nach dem ich ein paar Boxen an einen Rechner angeschlossen habe, sagt mir eine nette stimme in 16kbyte Qualität "CPU not installed". Ich gehe mal davon aus das das vom Motherbord aus geht. Aber was soll ich damit anfangen. Ich hab schon gegoogelt aber die meisten sagen ein BIOS-Update soll helfen.

Der Rechner fährt hoch und alles wunderbar. Selbst Online-Radion etc. funktioniert - Nur diese Stimme will einfach nicht aufhören.

Hat jemand einen guten Rat für mich wo ich weiter Suchen könnte bzw. mir einen Ratschlag geben kann was ich machen soll?
Mitglied: 18578
07.11.2005 um 09:03 Uhr
Schalt die nette Stimme einfach im BIOS ab.

mfg icon99
Bitte warten ..
Mitglied: tizeka
07.11.2005 um 09:08 Uhr
ok wenn ich einen "schalter" finde >Stimme jetzt deaktivieren< sag ich bescheit. Ne mal im Ernst kannst mir auch sagen wo das geht bevor ich alles ausprobiere?
Bitte warten ..
Mitglied: duddits
07.11.2005 um 09:27 Uhr
Hi,

es kann ja sein das die Stimme vom Mainboard aus gesteuert wird, aber es kann auch genauso gut irgend ein "böses Programm" sein. Oder ?
Außerdem muss doch irgendein Dienst/Programm/Prozess laufe damit diese Stimme kommt.
Somit würde ichm al probieren diesen Dienst/Programm/Prozess zu beenden bzw. zu deaktivieren. Überprüf auch mal den Autostart (msconfig -6).

Gruß duddits
Bitte warten ..
Mitglied: 18578
07.11.2005 um 09:31 Uhr
Wenn Du ein Asus - Board hast gibt es irgendwo (von Board zu Board leider unterschiedlich - bei mit unter Advanced) den Punkt
Speech post reporter; den auf disable und schon hast Du den altbekannten POST - Beep

mfg icon99
Bitte warten ..
Mitglied: tizeka
07.11.2005 um 09:34 Uhr
ok ich werde es mal versuchen ...

Meld mich ob es geklappt hat!
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (25)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...