Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC startet nach Festplattentausch nicht mehr.

Frage Hardware

Mitglied: OhnePower

OhnePower (Level 1) - Jetzt verbinden

18.11.2009, aktualisiert 22.11.2009, 8032 Aufrufe, 5 Kommentare

Hallo,

nach einem Festplattentausch fährt der Rechner nicht mehr korrekt hoch:

Die Festplatte war schrott und musste getauscht werden.
Nach dem Umbau und Inbetriebnahme kam ein Hinweis vom Bios das eine Systemkomponente getauscht wurde und aus diesem Grund die default-einstellungen geladen wurden.

Seitdem fährt der Rechner nach "längerer" Standzeit nicht mehr korrekt hoch.
Beim Einschalten bleibt der Monitor schwarz, auch kein Hinweis vom Bios.

Sobald man kurz den Reset-Knopf drückt, fährt der Recher ohne Probleme hoch.
Ein direkter Neustart macht auch keine Probleme...

Wenn der Rechner ein paar Stunden nicht in Betrieb war, taucht das Problem wieder auf.

Einstellungen im Bios:
American Megatrends K7VT4A

Hat jemand nen Plan welche Einstellungen dafür verantwortlich sein können??
Hab eigentlich schon alles ausprobiert

Vielen Dank im Voraus!
Mitglied: 2hard4you
18.11.2009 um 21:33 Uhr
Moin,

ist lästig, aber ganz einfach zu fixen - ins BIOS gehen - mit Speichern verlassen (ohne was umzustellen) - schon klappt es

Gruß

24
Bitte warten ..
Mitglied: 60730
18.11.2009 um 21:57 Uhr
Salü,

ist lästig, aber ganz einfach zu fixen ...
Batterie kaufen und tauschen...

Ps: Postscriptum, Playstation oder doch nur ein Tippfehlör?
Bitte warten ..
Mitglied: OhnePower
18.11.2009 um 23:58 Uhr
Moin...

alles schon probiert,
die Batterie ist es auch nicht, das Bios verliert keine Einstellungen...

ich verstehe es nicht!

VG
Bitte warten ..
Mitglied: TsukiSan
19.11.2009 um 06:41 Uhr
du schreibst das im Bios
die default-einstellungen geladen wurden.

Du hast was für ein Betriebsystem auf deinem Rechner und was für eine HD (SATA ?)
Wie hast du dein BS auf die neue Platte aufgespielt? Mit Backup oder komplette Neuinstallation?

Gruss
Tsuki
Bitte warten ..
Mitglied: OhnePower
20.11.2009 um 01:19 Uhr
Hallo...

auf dem Rechner läuft vor und nach dem Festplattentausch XP Prof SP3... Ist ne IDE Platte (vorher 160GB, nachher 320GB)
-> koplette Neuinstallation

Das ganze scheint mir aber nichts mit dem BS zutun zuhaben, denn nicht einmal das Bios ist aufzurufen...
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore
PC startet, aber kein Bild (13)

Frage von Linuxguru zum Thema Grafikkarten & Monitore ...

CPU, RAM, Mainboards
Neuer PC startet nicht auf (19)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Sicherheit
gelöst PC-Wächterkarte wird nicht mehr erkannt (7)

Frage von AusversehenVerschriben zum Thema Sicherheit ...

Windows Server
MySQL Dienst startet nicht mehr nach Absturz SBS2011 (4)

Frage von JohnMcenroe zum Thema Windows Server ...

Neue Wissensbeiträge
Firewall

PfSense Repository für Version 2.3.x

(2)

Information von Dobby zum Thema Firewall ...

LAN, WAN, Wireless

WPA-2 hat erste Risse: KRACK

(4)

Information von the-buccaneer zum Thema LAN, WAN, Wireless ...

Hardware

GPD Pocket: Winziger Laptop für Wenig Tipper

(1)

Information von pelzfrucht zum Thema Hardware ...

Windows 10

Microsoft veröffentlicht das "Fall Creators Update

(10)

Information von Penny.Cilin zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (20)

Frage von sunics zum Thema Hosting & Housing ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...