Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC startet nach Festplattentausch nicht mehr.

Frage Hardware

Mitglied: OhnePower

OhnePower (Level 1) - Jetzt verbinden

18.11.2009, aktualisiert 22.11.2009, 8075 Aufrufe, 5 Kommentare

Hallo,

nach einem Festplattentausch fährt der Rechner nicht mehr korrekt hoch:

Die Festplatte war schrott und musste getauscht werden.
Nach dem Umbau und Inbetriebnahme kam ein Hinweis vom Bios das eine Systemkomponente getauscht wurde und aus diesem Grund die default-einstellungen geladen wurden.

Seitdem fährt der Rechner nach "längerer" Standzeit nicht mehr korrekt hoch.
Beim Einschalten bleibt der Monitor schwarz, auch kein Hinweis vom Bios.

Sobald man kurz den Reset-Knopf drückt, fährt der Recher ohne Probleme hoch.
Ein direkter Neustart macht auch keine Probleme...

Wenn der Rechner ein paar Stunden nicht in Betrieb war, taucht das Problem wieder auf.

Einstellungen im Bios:
American Megatrends K7VT4A

Hat jemand nen Plan welche Einstellungen dafür verantwortlich sein können??
Hab eigentlich schon alles ausprobiert

Vielen Dank im Voraus!
Mitglied: 2hard4you
18.11.2009 um 21:33 Uhr
Moin,

ist lästig, aber ganz einfach zu fixen - ins BIOS gehen - mit Speichern verlassen (ohne was umzustellen) - schon klappt es

Gruß

24
Bitte warten ..
Mitglied: 60730
18.11.2009 um 21:57 Uhr
Salü,

ist lästig, aber ganz einfach zu fixen ...
Batterie kaufen und tauschen...

Ps: Postscriptum, Playstation oder doch nur ein Tippfehlör?
Bitte warten ..
Mitglied: OhnePower
18.11.2009 um 23:58 Uhr
Moin...

alles schon probiert,
die Batterie ist es auch nicht, das Bios verliert keine Einstellungen...

ich verstehe es nicht!

VG
Bitte warten ..
Mitglied: TsukiSan
19.11.2009 um 06:41 Uhr
du schreibst das im Bios
die default-einstellungen geladen wurden.

Du hast was für ein Betriebsystem auf deinem Rechner und was für eine HD (SATA ?)
Wie hast du dein BS auf die neue Platte aufgespielt? Mit Backup oder komplette Neuinstallation?

Gruss
Tsuki
Bitte warten ..
Mitglied: OhnePower
20.11.2009 um 01:19 Uhr
Hallo...

auf dem Rechner läuft vor und nach dem Festplattentausch XP Prof SP3... Ist ne IDE Platte (vorher 160GB, nachher 320GB)
-> koplette Neuinstallation

Das ganze scheint mir aber nichts mit dem BS zutun zuhaben, denn nicht einmal das Bios ist aufzurufen...
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Server startet nicht mehr nach Festplattentausch
Frage von Stibe88Festplatten, SSD, Raid3 Kommentare

Hallo zusammen. Ich habe von einem hp proliant microserver g7 zu einem neuen hp proliant microserver g8 die festplatten ...

Windows 10
PC startet von selbst
gelöst Frage von 129511Windows 1017 Kommentare

Hallo, ich habe folgende Systeme: - PC1 (auf dem läuft ein Windows 10 Pro und zusätzlich noch ein Win ...

SAN, NAS, DAS
SAN Festplattentausch
Frage von 114956SAN, NAS, DAS5 Kommentare

Hallo, bei meinem SAN ( EMC-AX4 ) ist eine Festplatte defekt. Eine neue Festplatte vom selben Modell ist nicht ...

Windows 10
PC startet nach Task herunterfahren nicht mehr automatisch
gelöst Frage von Diddi-tbWindows 1015 Kommentare

Hallo zusammen, ich habe folgendes Problem: über die Aufgabenplanung wird mein PC jeden Tag um 18:00 Uhr heruntergefahren. Ich ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 45 MinutenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 5 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 6 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 17 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
Remotesteuerung der Sitzung (Kennung XX) fehlgeschlagen
gelöst Frage von Stefan91Windows Server14 Kommentare

Hallo Zusammen, seit kurzem bekomme ich oben genannte Fehlermeldung, wenn ich versuche eine Remotesitzung über den Taskmanager fernzusteuern (Rechtsklick ...