Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC Startet nicht sofort

Frage Hardware

Mitglied: tabociya

tabociya (Level 1) - Jetzt verbinden

22.08.2008, aktualisiert 16:46 Uhr, 3927 Aufrufe, 7 Kommentare

Hallo,
Ich habe einneus Mainbord (ECS GS7610) mit AMD Athlon Prozesor und Grafik On Board.
Windows XP Pro mit sp2 installiert.
Wenn man auf den Power Knopf drückt, gehen alle alle Lampen und Geräte an.
Es kommt abe kain Piep Ton und auf dem Bildschirm sieht man auch nicht.
Wenn ich auf RESTART Knopf drücke, fährt der Rechner dann ganz normal Hoch.

Weisst jemand warum?

Danke
Mitglied: bytecounter
22.08.2008 um 12:36 Uhr
Eventuell eine fehlerhafte BIOS-Einstellung?
Im BIOS auf "Load Failsave" gehen und nochmal probieren.
Bitte warten ..
Mitglied: pockyrockt
22.08.2008 um 13:23 Uhr
Ganz Klar:

Du hast den PWR und den RST Stecker vom Gehäuse auf dem MB vertauscht.

Das sind die ganz dünnen kabel mit 2 pin Steckern die du aufs MB stecken musst (Speaker, Power, Reset, front USB etc.)

und da haste Power mit reset verwehcselt, das steht an den Pins ganz klein dran und in der Anleitung vom MB auch nochmal..

mfG
Bitte warten ..
Mitglied: tabociya
22.08.2008 um 15:12 Uhr
Es lag an irgend eine Einsstellung im BIOS.
Ich habe im BIOS Die einstellungen auf LOAD Default geändert un es lief wieder.

Danke
Bitte warten ..
Mitglied: Dance84
22.08.2008 um 15:37 Uhr
ich hatte ne Idee, der 12 Volt stecker, aber ich hab das nich gelesen mit dem Reset, sry, wenn nämlich der Stecker fehlt geht gar nix...aber da du sagst das der nach nem Reset hochfährt, dann ist das nich der grund
Bitte warten ..
Mitglied: pockyrockt
22.08.2008 um 16:35 Uhr
wenn er beim Reset Knopf hochfährt, wurde doch der Resetknopfstecker auf die PWR Pins gesteckt oder etwa nicht?
Bitte warten ..
Mitglied: tabociya
22.08.2008 um 16:46 Uhr
Danke.
Das Problem ist gelöst
Es lag an BIOS Einstellungen
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore
PC startet, aber kein Bild (13)

Frage von Linuxguru zum Thema Grafikkarten & Monitore ...

CPU, RAM, Mainboards
Neuer PC startet nicht auf (19)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Netzwerkprotokolle
PC erhalten nicht immer eine gültige IP (29)

Frage von Lieberwolf zum Thema Netzwerkprotokolle ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...