Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PCs reagieren nicht mehr

Frage Hardware

Mitglied: natron

natron (Level 1) - Jetzt verbinden

02.11.2005, aktualisiert 04.11.2005, 4077 Aufrufe, 5 Kommentare

Hallo Leute

Also ich habe hier drei verschiedene PC's von verschiedenen Personen 2 AMD und ein Pentium innerhalb Kürsester Zeit vielen diese aus und es geht nichts mehr. Die Dinger booten nicht und man kann nichts machen. Bei zweien habe ich das Board gewechselt und danach liefen sie wieder. Gibt es evtl. einen Zusammenhang warum es innerhalb kürzester Zeit zu solchen ausfällen kommt? Gibt es einen Schädling der die Hardware angreift und nicht erkannt wird? Alle PC's stammen auch noch von verschiedenen Orten, die haben sich weder im LAN noch sonst wie gesehen. Ich bin ratlos... Wie kann so ein Fehler und es scheint immer der selber zu sein, so oft auftreten. Wie gesagt, man kommt noch nicht mal ins Bios! Alle einzelnen Komponenten wie Grafkk, LAN, Sound funzen in anderen Kisten Super, sogar die Netzteile sind ohne Befund. Ich hoffe dass ich nicht der einzigste bin, dem so was auffällt und auch selbst passiert. BS ist win XP und win 2000, Ram haben alle 512 MB, HD 40 GB rein zufällig. Die Dinger sind ohne Fehlermeldung ausgefallen. Oder ist es nur so das reinzufällig sich die Kisten fast zur selben Zeit verabschiedet haben. Naja, ich hoffe es gibt dafür eine Lösung.

MfG
natron
Mitglied: 10545
02.11.2005 um 07:25 Uhr
Moin,

was ist der Fehler des dritten PC´s?

Von den beiden anderen:
Waren das die gleichen Mainboards (Hersteller, vielleiht sogar gleiche Serie)?
Waren auf den MB´s sichtbare defekte (z.B. Elkos)?

Und bedenke: "Schadträger" kann zwar das MB sein, die "Schadursache" aber durchaus auch eine Serie von fehlerhaften Netzteilen ...

Zufall? Möglich... ? aber eine Serie fehlerhafter Bauteile, die "zufällig" in allen 3 PC´s genutzt wurden ist genauso möglich.

Gruß, Rene
Bitte warten ..
Mitglied: Longhorn
02.11.2005 um 11:17 Uhr
Das erinnert mich an die Western Digital 10 gb Festplatte, ich hatte damals 8 Ausfälle und das gleichzeitig, das Problem ging über 2 Jahre bei ca. 400 Rechnern , es waren Compaq Desktop Pcs die eine defekte Serie verbaut hatten!
Jeden 2 Tag Festplatten aus und einbauen, neu aufsetzen usw.. das kann ganz schön stressig sein!
Falls es die gleichen Mb's sind geh ich davon aus das die Serie was hat...
Bitte warten ..
Mitglied: 7656
02.11.2005 um 13:06 Uhr
Hallo zusammen
Sagt nichts. Wir hatten bei uns ebenfalls eine Serie Compaq Desktop PC im Einsatz und innerhalb einiger Wochen vielen sämtliche 30 Rechner dieser Serie aus (Harddisk defekt)!
Ich weiss also mit Sicherheit, was es für Stress bedeutet wenn eine Serie ausfällt!

Nun noch zum eigentlichen Problem:
Ich denke eher auch, dass es an den Problemen, wie sie Rene_D beschrieben hat, liegt (defekte Serie).
Grüssli argon
Bitte warten ..
Mitglied: natron
02.11.2005 um 13:21 Uhr
Hallo und Danke für eure Mühe.

[quote] was ist der Fehler des dritten PC´s? [/quote]

Wenn die Daddelkiste wenigstens Booten würde, könnte man vieleicht den Fehler sehen oder auch finden. Nur Leider sagt die Kiste nix mehr. Ist einfach runtergefahren laut Aussage vom besitzen und danach ist die Kiste nicht mehr angesprungen.

[quote]Das erinnert mich an die Western Digital 10 gb Festplatte[/quote]

Nur Leider das es 40 GB HDs waren, und ja das prob mit den 10 Gb Platten in diesen Compaq kenn ich auch und dem aufgespielten Bios auf den HDs.

1 Kisten hatte ein K7 VT4A PRO drin und die andere Kiste hat ein Asus Board. So nach langen rumdoctern am dritten PC siehst es so aus, das auf der Grafikkarte der Lüfter vor ewigkeiten Ausgefallen ist. Somit, so schätze ich es ein, ist die Grafikkarte zu heiß geworden und hat vor dem Ausfall etwas mehr Strom gezogen als sie es sollte. Dabei scheind das das Board etwas abbekommen hat. Auch das Netzteil ist kaputt gegangen weil nach dem Einbau eines Neuen Netzteiles, eines Boardes und einer neuen Grafikkarte lief alles gut an. Also war es ein ganz erheblicher Schaden. Nur die zwei beiden anderen Kisten machen mir Sorgen. Ich Fumle mal weiter rum, vieleicht bekomme ich da auch noch eine Lösung obwohl die Kisten beide nicht mehr Booten.

MfG
natron
Bitte warten ..
Mitglied: Longhorn
04.11.2005 um 08:03 Uhr
War ja damals so üblich bei Compaq das Bios auf die Platte zu kopieren....naja Zeiten ändern sich, zum Glück!
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Nur XP PCs können nur auf einem Server keine Freigabe mappen (4)

Frage von BPeter zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Umfrage: Kabelloses Headset für Business PCs (5)

Frage von Vizman zum Thema Multimedia & Zubehör ...

LAN, WAN, Wireless
VPN in Windwos 10 zwischen 2 PCs über WR1043DN Router verbinden? (18)

Frage von atomicfan zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (16)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...