Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Peplink Balance 300 und T-Home

Frage Netzwerke DSL, VDSL

Mitglied: 75278

75278 (Level 1)

19.03.2010, aktualisiert 15:28 Uhr, 3169 Aufrufe, 3 Kommentare

Hi,

ich verzweifel hier gerade.
Wir haben hier einen PEPLINK Balance 300 Multi-WAN Router,
welcher sich zeitgleich mit 3 WANs verbinden kann.

Das funktionierte bisher auch problemlos, allerdings mussten
wir die Internetanbieter wechseln und neue Anschlüsse besorgen.

Seit heute ist einer dieser Anschlüsse geschaltet, von der Telekom,
ein Call & Surf 6.000.

Als Modem nehme ich das W502V, es verbindet sich auch mit den Zugangsdaten
problemlos mit den Internet.

PPPoE Passthrough ist eingeschaltet, und wenn ich am PC (Win7) eine Breitbandverbindung
anlege, und nach dem allseits bekannten Schema AnschlusskennungTonlinenummer#0001@t-online.de
und Passwort einrichte, kann ich problemlos eine Breitbandverbindung herstellen.

Im PEPLINK habe ich nun ebenfalls diese Zugangsdaten so eingerichtet,
testweise bei allen 3 WAN Interfaces, jedoch bekomme ich bei keinem eine Connection,
sondern IMMER die Meldung: "Wrong User ID or Password".

Ich habe es schon mit yyyyyyyyyyyyxxxxxxxxxxxx#0001@t-online.de probiert,
und mit yyyyyyyyyyyyxxxxxxxxxxxx0001@t-online.de (y = Anschlusskennung, x= T-Online Nummer).
Immer dasselbe.

Es KANN eigentlich nur irgendwie ne Einstellung oder sowas sein, aber WELCHE?!

Kann mir irgendwer helfen!? Ich dreh hier gleich durch...

Viele Grüße
Danny
Mitglied: dog
19.03.2010 um 14:14 Uhr
Hast du es in der Zwischenzeit schon mal wieder direkt versucht?
T-Online sperrt nach zu vielen Versuchen die Logindaten.

Den W502V würde ich trotzdem gegen ein richtiges Modem tauschen...
Bitte warten ..
Mitglied: Dani
19.03.2010 um 15:09 Uhr
Hi Danny,
mit dieser Variante "yyyyyyyyyyyyxxxxxxxxxxxx0001@t-online.de" bist du gold richtig. So haben wir alle DSL-Standorte eingerichtet.
Falls es heut Nachmittag immer noch nicht funktioniert, würde ich mit der Hotline telefonieren. Die können dir dann sagen, was nicht stimmt.


Grüße,
Dani
Bitte warten ..
Mitglied: 75278
19.03.2010 um 15:12 Uhr
Ich werd bescheuert... es waren tatsächlich einfach nur die Zugangsdaten gesperrt. 6h hab ich das blöde PEPLINK malträtiert.
Das passiert mir kein zweites mal!


VIELEN VIELEN VIELEN DANK!
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Vista
gelöst Vista Home Premium nur Basic Key (8)

Frage von Chonta zum Thema Windows Vista ...

TK-Netze & Geräte
gelöst Hardware für Sophos UTM9 Home? (4)

Frage von istike2 zum Thema TK-Netze & Geräte ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (22)

Frage von patz223 zum Thema Windows Userverwaltung ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (19)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...