Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Performance Problem mit VPN IPsec ueber Netgear FVX538

Frage Netzwerke Netzwerkmanagement

Mitglied: Hasiberti

Hasiberti (Level 1) - Jetzt verbinden

05.06.2008, aktualisiert 09.06.2008, 5849 Aufrufe, 6 Kommentare

Hallo!

Folgender Netzwerkaufbau:

Zentrale: 1 Router Netgear Pro Safe FVX538 Internet 4mbit Synchron

Filialen: jeweils 1 Router Netgear ProSafe VPN Firewall FVs114 Internet 2 mbit Synchron

Es wird über VPN IPsec eine Verbindung zur Zentrale aufgebaut wo ein Windows Small Business Server mit SQL Datenbank für die Warenwirtschaft läuft. Wenn ich über die Router eine Verbindung aufbaue habe ich aber eine irsinnig schlechte Performance beim Arbeiten und auch meine Pings belaufen sich auf 40-60ms (VPN intern) Beim pingen auf die offiziellen IP Adressen der Standorte jedoch normal 6-8ms.

Wenn ich jedoch eine VPN Verbindung über PPTP aufbaue sieht das ganze normal aus. Super Performance Ping intern bei 9-11ms.

Kann es event. sein das mein Router in der Zentrale nicht genug Leistung bringt???
Was kann ich ausprobieren??

Danke für eure Hilfestellungen!
Mitglied: Supaman
05.06.2008 um 11:45 Uhr
neuste firmware drauf? die vpn performance wurde lt. changelog optimiert.
Bitte warten ..
Mitglied: Hasiberti
05.06.2008 um 13:59 Uhr
Wo finde ich wird mir normalerweise die Version der Firmware die oben ist angezeigt im Router?? Entweder ich bin blind oder es wird nirgendst angezeigt.

Das ist auch meine Idee kann aber erst Firmware update am Abend durchführen wenn keiner mehr arbeitet...
Bitte warten ..
Mitglied: Supaman
05.06.2008 um 14:08 Uhr
steht in der übersicht, die direkt nach dem einloggen gezeigt wird. ansonsten: monitoring -> router status -> linker oberer kasten
Bitte warten ..
Mitglied: Hasiberti
09.06.2008 um 07:12 Uhr
Firmware update gemacht, gleiches Problem besteht noch immer.

Werde jetzt versuchen den Router zu reseten und die VPNs einzeln aufzubauen und dann einzeln pingen ob das wirkung zeigt.
Bitte warten ..
Mitglied: JoeWied
14.08.2009 um 04:12 Uhr
Zitat von Hasiberti:
Firmware update gemacht, gleiches Problem besteht noch immer.

Werde jetzt versuchen den Router zu reseten und die VPNs einzeln
aufzubauen und dann einzeln pingen ob das wirkung zeigt.

Und ein abschliessendes Feedback wäre schön gewesen.

Gruss
Joe
Bitte warten ..
Mitglied: Hasiberti
17.08.2009 um 06:53 Uhr
Abschließendes Feedback:

Leider keine Lösung des Problems gefunden.
Router um 4.000,- auf MikroTic getauscht, jetzt funktionierts.

Abschließendes Kommentar:

Auch wenn Funkinternet meist billiger ist, ich würde lieber wieder mehr zahlen und mir die ganzen performance schererreien ersparen. (Im nachhinein ist man immer gscheiter...)

MFG
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst VPN IPSec mit Linksys Router funktioniert nicht (5)

Frage von knubbie zum Thema LAN, WAN, Wireless ...

Netzwerkmanagement
Freeware Tools um VPN IPSec zur Firma aufzubauen? (6)

Frage von WinLiCLI zum Thema Netzwerkmanagement ...

Windows Server
Tiered Storage Spaces Performance Problem in virtueller Maschine (9)

Frage von MAC-HC zum Thema Windows Server ...

Festplatten, SSD, Raid
Performance Problem mit SSDs im RAID 5 (13)

Frage von p-m-a-d-m-i-n zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
gelöst Exchange HyperV Prozessorlast (19)

Frage von theoberlin zum Thema Windows Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Server mit Netzwerkaussetzern (17)

Frage von SarekHL zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Batchdatei um einen Proxy einzustellen (14)

Frage von CrystalFlake zum Thema LAN, WAN, Wireless ...