Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach Plattenquertausch bootet XP nicht mehr

Frage Microsoft Windows Installation

Mitglied: damn-86

damn-86 (Level 1) - Jetzt verbinden

24.02.2009, aktualisiert 16:45 Uhr, 2822 Aufrufe, 3 Kommentare

Hallo Zusammen,

folgendes Szenario:

Bei meinem HP-Notebook ist das Netzteil defekt gegangen. Da ich aber Daten des Notebooks brauchte, hab ich kurzer Hand die Festplatte in mein Lenovo-Notebook eingebaut. Dort klappte soweit auch alles.
Da ich dort keinerlei Treiber oder sonstiges installiert hab, war zwar die Auflösung usw. schlecht, aber das war ja Absicht. Ich hab lediglich nur mit Datev ein paar Sachen gemacht.

Nach dem nun mein neues Netzteil angekommen ist, habe ich die Platte wieder umgebaut. Nun erhalte ich wenige Sekunden nach dem XP-Ladebalken einen Bluescreen mit dem Fehler:

0x0000007e (0xc0000005, 0xf7796756, 0xf79dd42c, 0xf79dd128)

Leider wird dort keinerlei weitere Information angezeigt. Ein booten über den abgesicherten Modus funktioniert. Im abgesicherten Modus habe ich nun schon versucht am GraKa-Treiber herum zu spielen, da ich Hinweise im Internet gefunden habe, dass dies das Problem sein könnte...war es aber nicht.

Das Problem ist nun, dass ich nicht mehr an meine DATEV-Daten komme, die ich aber unbedingt brauche. Daher ist eine Neuinstallation ausgeschlossen.


Hat jemand eine Idee? Ich wäre sehr dankbar!
Mitglied: Alphavil
24.02.2009 um 17:01 Uhr
schau hier mal: http://support.microsoft.com/kb/330182/de


Vielleicht hilfts etwas, bin eher in der Unix-Welt daheim daher kann ich nicht viel helfen


Gruß André
Bitte warten ..
Mitglied: Hertie
24.02.2009 um 17:02 Uhr
Google hilft erstmal:
http://support.microsoft.com/kb/330182/de

dort steht auch, dass die Datei, die in der Zeile darunter steht dafür verantwortlich ist. Wenn du diese noch angibst, kann man dir vllt weiter helfen...

MfG
Bitte warten ..
Mitglied: damn-86
24.02.2009 um 21:45 Uhr
Zitat von Hertie:
Google hilft erstmal:
http://support.microsoft.com/kb/330182/de

dort steht auch, dass die Datei, die in der Zeile darunter steht
dafür verantwortlich ist. Wenn du diese noch angibst, kann man
dir vllt weiter helfen...

MfG

wie ich schon geschrieben hab, gibt es leider keine weitere Spezifikation! Das ist ja das Problem!

Und die Dinge, die auf Microsoft-Homepage angegeben wurden, habe ich schon probiert, aber ohne Erfolg
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
Maxdata Platinum 110 bootet nicht richtig (8)

Frage von Windows10Gegner zum Thema Server-Hardware ...

Festplatten, SSD, Raid
gelöst Zusätzlicher Raid Controller, Server bootet nicht mehr (5)

Frage von thorti26 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
HP Microserver Gen8 bootet von SATA5, bleibt aber beim Reboot hängen (6)

Frage von Bierkistenschlepper zum Thema Server-Hardware ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...