Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

post.strato.de scheint nicht zu funktionieren

Frage Internet E-Mail

Mitglied: KB

KB (Level 1) - Jetzt verbinden

15.10.2007, aktualisiert 17:29 Uhr, 18616 Aufrufe, 2 Kommentare

Seit dem 11.10.2007 haben wir das Problem in der Firma, dass jegliche lokale e-mail-clients von heut auf morgen nicht mehr funktionieren.
Lediglich selten gelingt es Mails abzuholen ode zu senden. Ansonsten ist post.strato.de stets nicht erreichbar. Gleichzeitig durchgeführte Versuche mit gmx.de, freenet.de, web.de waren dagegen stets erfolgreich.
Auch eine zugunsten post.strato.de und seinen Ports durchgeführte Konfiguration von ZoneAlarm und AVG hat nichts gebracht. Ich habe testweise sogar jegliche Sicherheitssoft deinstalliert, um sie als Ursache auszuschließen. Weiter kein mail-Verkehr mit Thunderbird, Outlook 6 Express oder unserem selbstentwickelten Client.

Telnet funktioniert auf egal welchen mail-Anbieter - auch auf Strato. Anmeldedaten sind richtig.
Outlook 6 Express bringt folgende Fehlermedlung:

Der Server antwortete mit einem Fehler. Konto: 'KB@sosoft.de', Server: 'post.strato.de', Protokoll: POP3, Serverantwort: '-ERR AVG POP3 Proxy Server: Cannot connect to the mail server!', Port: 110, Secure (SSL): Nein, Serverfehler: 0x800CCC90, Fehlernummer: 0x800CCC90

Strato selbst behauptet, alles sei in Ordnung. Als ihnen nix erklärendes einfiel kam: Ein DNS-Server muss das Problem sein (falsche Route....). Nun... wir nutzen keine festen Einstellungen in der lmhosts und der Router wurde bereits 2 x resettet...


Also außer dass bis Mittwoch, 10.10.2007 alles funktionierte und dann bei ungeänderten Bedingungen unsererseits plötzlich nix mehr geht, kann ich nix weiter sagen.


Bitte um Anregungen.

Ergänzung:
6bce9c5c02bd13ab7430648894eafa29-fehler-strato - Klicke auf das Bild, um es zu vergrößern
so schauts aus... und das immer wieder! wo hat er nun ne feste route, die wie ich herausfand in Puerto Rico endet, stehen?
Mitglied: DerSchorsch
15.10.2007 um 16:57 Uhr
Hallo,

T-Online bzw. Telekom bauen tatsächlich gerade an den DNS-Servern um. Eventuell steht bei dir ein fester Eintrag als DNS-Forwarder drin.
Welchen DNS haben denn deine Clients eingetragen? Eventuell läuft bei dir noch ein DNS auf einem Server (z.B. wenn ein Active Directory läuft). Wenn ja, dann stelle dort den Forwarder auf den Router ein.

Gruß,
Schorsch
Bitte warten ..
Mitglied: jato11
15.10.2007 um 17:29 Uhr
Hallo KB,
versenden und empfangen,über post.strato.de, läuft bei mir ohne Probleme.

Leider für Dich keine große Hilfe, aber der Server läuft.

Viele Grüße
Torsten
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst LACP-Trunking 2x 1GBit scheint nicht zu funktionieren (1GBit wird nicht überschritten) (11)

Frage von HtHNightwolf zum Thema LAN, WAN, Wireless ...

Hyper-V
Maus und Tastatur funktionieren in HyperV nicht (4)

Frage von manuelw zum Thema Hyper-V ...

Windows 10
Windows 10 Freigaben funktionieren nach Neustart nicht (5)

Frage von gringo-82 zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Windows Server
Kennwort vergessen bei Hyper vserver 2012r (12)

Frage von jensgebken zum Thema Windows Server ...

Linux Desktop
Bildschirmauflösung unter Linux festlegen (12)

Frage von itebob zum Thema Linux Desktop ...

Windows Userverwaltung
gelöst Administrator hat alle Rechte verloren (10)

Frage von mrdead zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Gebäude mit WLAN ausstatten (9)

Frage von udobec zum Thema LAN, WAN, Wireless ...