Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Posteingang zeigt keine Emails

Frage Microsoft Exchange Server

Mitglied: AlexNO

AlexNO (Level 1) - Jetzt verbinden

17.04.2013, aktualisiert 16:25 Uhr, 2539 Aufrufe, 5 Kommentare

Hallo zusammen,


folgendes Problem: Wenn ein Mitarbeiter im Urlaub ist, wird sein Postfach bei seiner Stellvertretung eingebunden. (Kontoeinstellungen --> ändern --> Postfach hinzufügen)
Freigabe erfolgt einerseits über den Exchange 2003 System Manager (User Eigenschaften- Exchange –Erweitert Postfachberechtigungen) und zum andern wird im Outlook des Urlaubers die Stellvertretung eingetragen. (Mit passender Berechtigungsstufe)
Dieses klappt auch seit Jahren ohne Probleme. (und wird bei fast allen Mitarbeitern ohne Probleme ausgeübt)
nun haben wir ein Mitarbeiter dem sein Postfach kann zwar bei seiner Stellvertretung eingebunden werden. (Ordner Struktur mit enthaltenen Emails werden auch geladen) Allerdings zeigt der Posteingang keine Emails an. (gar keine) Obwohl sich im Posteingang Emails befinden.
Es sind keine Filter oder Regeln gesetzt(Client seitig, auch nicht Serverseitig)!
Deaktiviert man den Exchange Cache Mode bei der Stellvertretung (Outlook 2010) wird der Posteingang (des Urlaubers) auch geladen. (die enthaltenen Emails werden angezeigt)

Was könnte der Grund dafür sein, das der Posteingang bei aktiviertem Cache Mode nicht geladen wird.

Umgebung:
Exchange 2003 auf einem Windows Server 2003.
auf den Clients Outlook 2003 und 2010


Vorab besten Dank.
Mitglied: SlainteMhath
17.04.2013 um 14:29 Uhr
Moin,

den Cash Mode muss ich bei meinem Outlook auch mal aktivieren, bekommt man dann die Kohle per Mail zugesandt? :P

Im Ernst: Probier mal das folgende - Bei Stellvertretung den Cache Mode deaktoivieren, die *.OST Datei aus dem Userprofil löschen und dann den Cache wieder aktivieren.

lg,
Slainte
Bitte warten ..
Mitglied: goscho
17.04.2013 um 14:29 Uhr
Hi,
wenn das Problem beim deaktivierten Cache-Mode nicht auftritt, hat eventuell die OST-Datei einen Schaden.
Daher würde ich diese neu aufbauen lassen (vorher die alte löschen).
Bitte warten ..
Mitglied: goscho
17.04.2013 um 14:34 Uhr
[OT]
Zitat von SlainteMhath:
Moin,

den Cash Mode muss ich bei meinem Outlook auch mal aktivieren, bekommt man dann die Kohle per Mail zugesandt? :P
Aber Vorsicht, bei aktiviertem Cash-Mode werden Banking-Trojaner, die in Outlook eintreffen, bevorzugt behandelt und sofort und ohne Nachfrage installiert.
Bei Selbständigen und auch sonstigen Steuerschuldnern wird hier auch gleich vom zuständigen Finanzamt eine "Cash-Abführ-Methode" via Elster mitinstalliert.
[/OT]
Bitte warten ..
Mitglied: AlexNO
17.04.2013 um 16:24 Uhr
Hallo,

danke für die Hilfe.

OST-Datei hab ich auch schon neu aufbauen lassen.. hilft leider auch nicht!

Hab das Postfach nun auch bei mir eingebunden, leider das gleiche Problem.... Posteingang zeigt keine Emails an....

Alle andern Ordner schon..
Bitte warten ..
Mitglied: goscho
17.04.2013 um 16:29 Uhr
Habt ihr Outlook-Addins aktiviert bzw. sind welche deaktiviert?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
Exchange 2013 dynamische Verteilergruppe verschickt keine Emails (5)

Frage von blackhawk17 zum Thema Exchange Server ...

Windows Server
gelöst Windows 2012 R2 RDS Host . Geräte und Drucker zeigt keine Drucker an (1)

Frage von plexxus zum Thema Windows Server ...

Cloud-Dienste
gelöst Owncloud 9.1 zeigt keine Apps an (6)

Frage von achim222 zum Thema Cloud-Dienste ...

Windows Server
gelöst Sprachpaket für Sharepoint 2016 zeigt keine Wirkung (1)

Frage von DerWoWusste zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...