Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

mit Privat Laptop ins Intranet in der Firma-> Internet geht nicht !?

Frage Internet

Mitglied: opelhaza2005

opelhaza2005 (Level 1) - Jetzt verbinden

18.07.2005, aktualisiert 19.07.2005, 5351 Aufrufe, 2 Kommentare

Hallo Admins...,

zuerst einmal hallo im forum und gleich zu meiner frage die mich schon seit einiger Zeit beschäftigt.

Habe meinen privaten Laptop mitgenommen in der Firma und habe ihn ans Netzwerk (RJ45)
angehängt.

Mit der bekannten (www.intern.... . domain) Adresse komm ich ohne Probleme ins Internet.
Danach starte ich meine Mailbox auch ohne Probleme, also Intranet-mäßig alles wie gewohnt.

Wenn ich Seiten im Internet jedoch ansehen möchte kommt sofort eine Fehlermeldung.
Hier müsste standarmäßig eine Abfrage kommen mit Benutzername und Kennwort ggf. Domäne.

Kann mir jemand einen Tipp geben was ich noch zusätzlich Einstellen muss am Laptop damit ich auch mit meinem Benutzername und Kennwort ins Internet komme!

Denke an Proxy Einstellungen...
Bitte denkt dran gebt mir genaue Tipps damit ich gleich reagieren kann.
wie zB Proxy Daten, ja aber woher bekomme ich die infos im normalen Intranet... !???!

Vielen Dank im voraus
für Eure Tipps...
Mitglied: meinereiner
19.07.2005 um 00:09 Uhr
setz dich am besten mit deiner EDV in Verbindung. Die kennen die Einstellungen. Auf die Ferne wird man dir weniger helfen können, da das keine Standardeinstellungen sind und die varieren.
Bitte warten ..
Mitglied: opelhaza2005
19.07.2005 um 11:41 Uhr
genau dort ist der hacken!? )) gibt es keine möglichkeit auf einen anderen PC nachzugucken welchen proxy als man verwendet.
In den Einstellungen im Internet Explorer ist alles gegraut damit man nichts sieht.
Im Windows Explorer gibt es eine proxy.reg Datei sind dort alle dateien gespeichert damit ich mir die auf den laptop laden kann und so surfen könnte!? Bitte um Hilfe.... danke...
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Netzwerk
Seite Intranet wird als lokaler Computer "erkannt" (2)

Frage von SchiDie zum Thema Windows Netzwerk ...

Batch & Shell
gelöst Xcopy leeren Folder1 nach Folder2 geht nicht (9)

Frage von Yauhun zum Thema Batch & Shell ...

Internet
gelöst Internet verbindungs LOG (6)

Frage von simonlohr zum Thema Internet ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (16)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...