Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem beim Aufbau bestimmter Internet Seiten im LAN über Router

Frage Netzwerke LAN, WAN, Wireless

Mitglied: noodles

noodles (Level 1) - Jetzt verbinden

02.09.2004, aktualisiert 12.03.2005, 6069 Aufrufe, 3 Kommentare

Hallo,

bin neu im Forum, beschäftige mich mit Terminal Servern, Citrix (CCA), Linux und ein wenig Veritas BE.

Ich habe ein Problem im LAN:

-Ca. 30 Workstations, Windows 2000 SP4, Win XP Pro SP1 (NICs sind 100Mbit und 1Gbit ( Broadcom und Realtek))
-3 Windows Server (2x W2k3, 1x W2k)
-3 kaskadierte HP 24-Port Gigabit-Switches
- als Gateway ist eine Watchguard Firebox 2500 Firewall eingerichtet
-DSL-Router von Cisco (welcher weiß ich leider nicht)

Das Problem ist, dass sporadisch bestimmte Internetseiten nicht funktionieren, hauptsächlich Google. Auf den Clients ist leider noch die Norton Internet Security 2004 installiert.
Das Problem tritt aber leider auch dann auf, wenn diese deaktiviert ist.

Jetzt habe ich mal was von dem MTU Problem gelesen, allerdings weiß ich nicht, ob das auch im LAN über einen Router zu tragen kommt, und ob ich auf den Clients etwas ändern muss.

Bin für alle Hinweise, die das Problem einkreisen oder lösen könnten, dankbar.

Gruß
/noodles
Mitglied: 5652
17.10.2004 um 12:56 Uhr
Hallo,

kannst Du hier vielleicht mal Deine Configuration des Routers posten?
Das mit der MTU ist gut möglich...

Gruß
Christian Katczynski
Bitte warten ..
Mitglied: noodles
17.10.2004 um 14:05 Uhr
Hallo,

danke für deine Antwort!
Wir haben ads Problem jetzt behoben, es lag nicht an der MTU Size sondern an einer DNS Einstellung auf der Firewall.

Gruß
/noodles
Bitte warten ..
Mitglied: basar
12.03.2005 um 20:09 Uhr
Hallo,
ich habe ähnliche Probleme , auch Software wie Otlook oder Online Banking Software funktioniert nicht.. Kannst du mir helfen
Gruß
Basar
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Netzwerkmanagement
VLAN Einrichtung für W-Lan Router (25)

Frage von Hendrik2586 zum Thema Netzwerkmanagement ...

Windows 10
Windows Problem: Kein Zugriff auf das LAN via Ethernet möglich (4)

Frage von ReinerWahnsinn zum Thema Windows 10 ...

Server-Hardware
gelöst W-Lan Router in Domände mit Sophos einbinden (20)

Frage von Hendrik2586 zum Thema Server-Hardware ...

Voice over IP
Problem mit Telekom-VoIP und Lancom-Router (8)

Frage von Benjam1n zum Thema Voice over IP ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...