Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem - Backup Exec 12.5 - Die Abfrage der Medienfolgenummer 1 dieser Medienfamilie ist fehlgeschlagen. Stellen Sie sicher, dass alle Medien der Familie inventarisiert und katalogisiert wurden.

Frage Microsoft Windows Server

Mitglied: HWendland

HWendland (Level 1) - Jetzt verbinden

04.03.2009, aktualisiert 16:48 Uhr, 9751 Aufrufe, 2 Kommentare

Hallo,

ich habe ein Problem bei Symantec Backup Exec 12.5

Seit mehreren Tagen kommt wenn ich eine Gesamtsicherung machen möchte folgende Fehlermeldung:

Auftrag beendet am Dienstag, 3. März 2009 um 23:41:26
Abschlussstatus: Fehlgeschlagen
Endgültiger Fehler: 0xe0008445 - Der Medienvorgang wurde vom Benutzer beendet.
Endgültige Fehlerkategorie: Auftragsfehler

Zusätzliche Informationen zu diesem Fehler finden Sie unter der Verknüpfung V-79-57344-33861

und

Die Abfrage der Medienfolgenummer 1 bzw. 2 dieser Medienfamilie ist fehlgeschlagen.
Stellen Sie sicher, dass alle Medien der Familie inventarisiert und katalogisiert wurden.

Er sichert ca. 250GB und dann kommt "Fehlgeschlagen"

Vielleicht kennt ja jemand die Fehlermeldung ?
Mitglied: Wolfgang2010
13.08.2010 um 08:22 Uhr
Habe das selbe Problem.Hallo,

ich habe ein Problem bei Symantec Backup Exec 10D5

Seit mehreren Tagen kommt wenn ich eine Gesamtsicherung machen möchte folgende Fehlermeldung:

Auftrag beendet am Donnerstag, 12. August 2010 um 12:17:14
Abschlußstatus: Fehlgeschlagen
Endgültiger Fehler: 0xe0000602 - Die Abfrage der Medien, bei denen der gelesene Datensatz fortgesetzt wird, ist fehlgeschlagen.
Stellen Sie sicher, daß alle Medien in der Familie inventarisiert und katalogisiert wurden.
Endgültige Fehlerkategorie: Sicherungsmedienfehler

Zusätzliche Informationen zu diesem Fehler finden Sie unter der Verknüpfung V-79-57344-1538


und

Kopie- Daten
Die Abfrage der Medienfolgenummer 134 dieser Medienfamilie ist fehlgeschlagen.
Stellen Sie sicher, daß alle Medien der Familie inventarisiert und katalogisiert wurden.
V-79-57344-65072 - Die Verbindung mit dem Zielsystem ging verloren. Sicherungssatz abgebrochen.
.

Er sichert ca. 200GB und dann kommt "Fehlgeschlagen"

Vielleicht kennt ja jemand die Fehlermeldung ?

Danke schon mal für Vorschläge
Bitte warten ..
Mitglied: DonFibo
11.10.2016 um 13:23 Uhr
Habe jetzt genau das selbe Problem.
Backup Exec 2010 R3
Bricht immer nach ca 3h und 200GB ab mit einer Medienanforderung.

gab es hier irgend einen Erfolg?

Danke
Daniel
Bitte warten ..
Ähnliche Inhalte
Windows Server
Symantec BackUp Exec: Datenbank nicht bereitgestellt: (6)

Frage von Dorian zum Thema Windows Server ...

Backup
Backup Exec 2015 FP5 und Exchange 2013 CU 15 (2)

Frage von dng-alt zum Thema Backup ...

Backup
gelöst Backup Exec 16 Geräte erkennen hängt (3)

Frage von Chonta zum Thema Backup ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Microsoft Office
Saubere HTML aus Word-Dokument (14)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...