Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Config.Msi

Frage Microsoft Windows 7

Mitglied: imebro

imebro (Level 2) - Jetzt verbinden

02.03.2014, aktualisiert 11:14 Uhr, 2769 Aufrufe, 4 Kommentare

Guten Tag,

noch immer habe ich ein Problem mit dem Zugriff auf

"C:\Config.Msi\*.rbf"

Nachdem ich schon über Internet sowie hier über die Admin-Seiten recherchiert hatte, habe ich den Hauptpfad "C:\Config.Msi" mit allen Unterverzeichnissen komplett für JEDEN freigegeben.
Auch habe ich in allen weiteren Möglichkeiten (Erweitert etc.) ebenso alles nur Erdenkliche freigegeben.

Dennoch erscheint immer die folgende Fehlermeldung, wenn ich z.B. ein Programm deinstallieren will:

eec8011e84c393683b5eeb9fd68745e5 - Klicke auf das Bild, um es zu vergrößern

--> die ".rbf"-Datei hat immer wieder eine andere Bezeichnung!!

So langsam verzweifle ich daran, denn ich kann mir überhaupt nicht erklären, wieso diese Meldung immer noch erscheint.
Ich muss dann immer zig mal auf "Wiederholen" klicken und das deinstallieren dauert dadurch extrem lange.

Hat jemand von Euch einen Tipp, wie ich diese Meldung endlich verhindern kann?

Danke & schöne Grüße,
imebro
Mitglied: imebro
02.03.2014 um 20:23 Uhr
Hallo und danke für Dein Posting,

nein, die bringen mich auch nicht weiter.
Habe sicher schon alle nur erdenklichen Links ausgetestet und am Ende - wie ja schon geschrieben - alles freigegeben, was ich fand.

Dennoch kommt dieser Fehler immer wieder.

LG
imebro
Bitte warten ..
Mitglied: pieh-ejdsch
03.03.2014 um 09:10 Uhr
moin,

ist das Dateisystem fehlerfrei?
Wie ist es mit der Berechtigung für TrustedInstaller?

Gruß Phil
Bitte warten ..
Mitglied: imebro
03.03.2014 um 10:50 Uhr
Hallo Phil und danke für Dein Posting,

Dateisystem ist fehlerfrei.
TrustedInstaller habe ich an mehreren unterschiedlichen Stellen gefunden und jetzt für mich mit Vollzugriff freigegeben.
Hoffe das behebt das Problem.

Danke Dir bis dahin...

Gruss
imebro
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Informationsdienste
gelöst Aktuelle Firefox MSI Datei!? (8)

Frage von Hendrik2586 zum Thema Informationsdienste ...

Windows Server
Google Chrome Web Store Problem auf Terminal Farm

Frage von dakoerry zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Problem: DVI zu VGA (8)

Frage von Protected zum Thema Multimedia & Zubehör ...

Windows Server
Problem bei Zertifikatsverlängerung auf SBS2008 (2)

Frage von Firewire zum Thema Windows Server ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...