Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem Energieeinstellungen Asus-Notebook

Frage Hardware Notebook & Zubehör

Mitglied: achklein

achklein (Level 1) - Jetzt verbinden

13.03.2014 um 15:34 Uhr, 1947 Aufrufe, 1 Kommentar

Hallo,

ein Bekannter von mir hat ein Problem mit den Energieeinstellungen (?) seines Asus 17"-Notebooks. Ich habe ihn gebeten, mal die Probleme zu protokollieren. Der Energiesparplan ist auf 'Höchstleistung' gestellt. Betriebssystem Windows 7 64 Bit. Hier das Protokoll:

Am 05.03. und am 08.03. ging der PC nach ca. 30 min. Laufzeit in den
Energiesparmodus. Schirm dunkel, Schalter blinkt. Anschalten, Symbol,
Mausklick in Symbol, PC betriebsbereit.

Am 06.03., 07.03., 09.03.,11.03. Schirm wird nach ca. 30 min. dunkel,
Schalter leuchtet konstant grün. Durch Antippen des Schalters oder
einfaches Bewegen der Maus wird PC übergangslos komplett angeschaltetet.

Am 10.03. nach Einschalten akustisch normal aber *Schirm dunkel*,
Schalter stetig grün, nichts ging. Power-Kabel gezogen. Erneut
gestartet. Schrift "Windows normal starten". Dann nach 30 min. wie 06.03
etc.

Hat jemand eine Idee? Freue mich über jeden Tipp! Die genaue Modellbezeichnung reiche ich gern nach.

Achim
Mitglied: sk-it83
13.03.2014, aktualisiert um 15:53 Uhr
Hi,
habt ihr den auch alles auf Niemals gesetzt, du sprichst nur von Höchstleistung?

Selbst auf Höchstleistung werden gewissen Dinge nach gewissen Minuten deaktivert, so z.B. auch der Bildschirm.

http://www.snengl.de/wp-content/uploads/2009/11/Energiesparplan-Windows ...

Da muss alles auf Niemals und dann geht der auch nicht mehr aus.

VG

PS: Kann mir mal jmd. erklären wie ich Bilder in meine Beiträge einbinde?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synolgy 1815+ - Rechte- und Richtlinien-Problem User-Ordner Home (3)

Frage von Nintox zum Thema SAN, NAS, DAS ...

Peripheriegeräte
Roccat Ryos - Support verzweifelt an Problem mit Profilen

Frage von sascha382 zum Thema Peripheriegeräte ...

Windows Update
gelöst Windows Server 2012 R2 - WSUS Problem (1)

Frage von aladin.inder zum Thema Windows Update ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...