Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit Exchange Active Sync

Frage Microsoft Exchange Server

Mitglied: ozer

ozer (Level 1) - Jetzt verbinden

03.08.2007 um 11:37 Uhr, 4755 Aufrufe

Hallo,

habe ein Problem mit Exchange Active Sync (EAS).
Wir haben ein Exchange Server 2003 und nutzen OWA und EAS über SSL.
Also Ohne SSL funktioniert alles.
Mit SSL funktioniert OWA Problemlos, auch von den mobilen Geräten (PPCs).
Ich habe bei EAS + SSL das Problem das ich keine direkte Fehlermeldung bekomme,
sondern der Benutzername bzw. Passwort nicht akzepiert werden.
Ich bekomme immer wieder die Anmeldemaske, sowie bei Endgeräten mit Windows Mobile 2003 als auch bei Mobile 5.
Ich habe folgendes bereits erledigt:
- Zertifikate sind korrekt auf den Mobilen Geräten installiert.
- Benutzername und Passwort ist korrekt in jeglicher Form, (Domäne\USer, User@Domöne usw.)
- Anonymer Zugang in der Verzeichnissicherheit des IIS ist deaktiviert (aktiviere ich diesen bekomme ich eine Fehlermeldung (HTTP_500 bei 2003 und 0x85010014 bei Mobile 5)
- Clientzertifikate ignorieren in der Verzeichnissicherheit des IIS ist aktiviert.
- Habe es bereits mit mehreren Accounts probiert und ohne SSL klappt es.

Ich habe den gleichen Fehler bei OMA.

Kann mir jemand weiterhelfen?
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
Exchange 2010 Active-Sync-Zugriff auf Exchange 2016 Postfach (1)

Frage von diemilz zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 Öffentliche Ordner über Active Sync werden nicht angezeigt (5)

Frage von Xartor zum Thema Exchange Server ...

Exchange Server
Problem mit POP3-Abruf eines Exchange-2013-Postfachs (1)

Frage von YotYot zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 Activesync Problem bei IOS 10.1.1 und Wildcard SSL Zertifikat (2)

Frage von hasel123 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...

Windows Server
Suche passender Treiber (12)

Frage von stolli zum Thema Windows Server ...

Peripheriegeräte
Wlan stört Funkmaus (11)

Frage von Falaffel zum Thema Peripheriegeräte ...

Peripheriegeräte
gelöst USB Festplatte verliert Laufwerksbuchstabe (9)

Frage von cese4321 zum Thema Peripheriegeräte ...