Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Festplatte - Optiplex 760

Frage Hardware

Mitglied: SCWeiss

SCWeiss (Level 1) - Jetzt verbinden

25.06.2010 um 17:51 Uhr, 7001 Aufrufe, 4 Kommentare

Halo zusammen,

folgender Sachverhalt:

vor einer Woche habe ich meinen Recher gestartet (Dell Optiplex 760) gestartet, nach dem DELL-Bildschirm kam ein doppelter Piepton und die Schrift, dass kein "Boot Device" vorhanden wäre. Ich habe den Rechner per Warmstart neugestartet und siehe da- Festplatte gefunden und sofort Linux hochgefahren.

Seit 2 Tagen tritt dieses Problem wieder auf- ABER es passiert nach einem erneuten Neustart nichts mehr. Wenn ich das Dell-Diagnoseprogramm starte, so sagt er sofort, dass keine Festplatte vorhanden ist. Es handelt sich hierbei um eine SATA-Festplatte. Per Adapterkabel passiert ebenso nichts, das Datenkabel zwischen Board und Festplatte habe ich auch schon ausgetauscht- ohne Erfolg. Jetzt lässt er sich komplett nicht mehr starten- nur das DELL-Bild erscheint und nach dem Bildwechsel das "no boot device". Per CD lässt er sich natürlich booten, aber halt kein Zugriff auf die Festplatte.

Was kann ich noch machen? Weiß jemand woran das liegt??
Mitglied: SCWeiss
25.06.2010 um 19:19 Uhr
Noch eine information: dell fehler code 0141 bzw. 2000-0141
Bitte warten ..
Mitglied: NetWolf
25.06.2010 um 20:06 Uhr
N'abend,

woran es liegt: auch Festplatten gehen kaputt. Einige nach 3 Tagen, andere nach 3 Jahren.
Es kann auch sein, dass der Controller/das Mainboard einen Knacks weg hat. Das ist von hier aber schlecht zu beurteilen.

Was du machen kannst:
- prüfe die Kabel
- eine neue Platte kaufen!
Sollte die auch nicht erkannt werden -> neues Mainbord + CPU + RAM etc. pp. kaufen.

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: SamvanRatt
29.06.2010 um 15:22 Uhr
Hi
was sieht denn dein BIOS (F2)? Wird da eine HD angezeigt? Du mußt auch vorher die Ports überprüfen da normal nur Port 0 (HD) und 3 (=DVD) aktiviert sind. Evtl ist auch die HD hin; hast du einen zweiten PC zum testen (UBCD bietet sich da an)?
Gruß
Sam
Bitte warten ..
Mitglied: Weeder
25.07.2010 um 11:00 Uhr
Kommt mir bekannt vor. Meist liegt das plötzliche Wiederauftauchen der Platte nach einem Reset an einer dahinscheidenden Festplatte, die entweder zu lange für ihre Initialisierung braucht oder bei der Initialisierung hängt. IdR geht das Spiel nur kurz, dann stirbt die Platte komplett.

Wenn auf die Festplatte noch Zugriff möglich ist würde ich sofort alle Daten sichern, wenn nicht dann gleich eine neue Platte kaufen (bzw. bei vorhandener Garantie von Dell anfordern) und das hoffentlich vorhandene Backup zurücksichern.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
SAN, NAS, DAS
gelöst Synolgy 1815+ - Rechte- und Richtlinien-Problem User-Ordner Home (3)

Frage von Nintox zum Thema SAN, NAS, DAS ...

Peripheriegeräte
Roccat Ryos - Support verzweifelt an Problem mit Profilen

Frage von sascha382 zum Thema Peripheriegeräte ...

Windows Update
gelöst Windows Server 2012 R2 - WSUS Problem (1)

Frage von aladin.inder zum Thema Windows Update ...

Batch & Shell
PowerShell Transkript Problem (5)

Frage von Marabunta zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...