Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit dem Forum hier

Frage Off Topic

Mitglied: KevinFree

KevinFree (Level 2) - Jetzt verbinden

17.10.2006, aktualisiert 15:12 Uhr, 3773 Aufrufe, 7 Kommentare

Hallo,
ich kann unter Betriebssysteme keinen neuen Beitrag erstellen. Er sagt Beitrag wird vorbereitet und springt dann aber unvollrichteter Dinge auf die Startseite.

Woran liegt das???

Grüße von der Küste

Kev
Mitglied: NewbieSascha
17.10.2006 um 10:16 Uhr
Das Problem hatte ich auch.

Geh mal in dein Profil bzw. auf meine Inhalte. Da wird dein Beitrag dann ohne Topic angezeigt. Den einfach editieren und nicht als Entwurf speichern, dann ist er da.

Bisschen umständlich, aber so geht es.
Bitte warten ..
Mitglied: KevinFree
17.10.2006 um 10:36 Uhr
Hi,
es stimmt, daß da ein neuer Beitrag steht nur leider völlig ohne titel und text...

Gruß Kev
Bitte warten ..
Mitglied: NewbieSascha
17.10.2006 um 10:42 Uhr
Jap, sag ich ja. ;) Einfach editieren und korrekt abspeichern, dann ist er da.

Seh den Sinn dahinter auch nicht, leider... ;)
Bitte warten ..
Mitglied: KevinFree
17.10.2006 um 10:59 Uhr
kev
Bitte warten ..
Mitglied: Mitchell
17.10.2006 um 14:12 Uhr
Dein Beitrag steht im falschen Forum, der gehört zu Feedback im Off Topic.

Kann man als User seine Beiträge eigentlich verschieben? Ansonsten bitte den Moderator anschreiben.

Mfg

Mitchell
Bitte warten ..
Mitglied: KevinFree
17.10.2006 um 14:31 Uhr
erledigt.
Bitte warten ..
Mitglied: Mitchell
17.10.2006 um 15:12 Uhr
danke
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Batch & Shell
Problem mit Funktion und Combobox (7)

Frage von Druide83 zum Thema Batch & Shell ...

Outlook & Mail
MAPI-Schnittstelle testen: MAPI-Problem Outlook 2013 (3)

Frage von BirdyB zum Thema Outlook & Mail ...

Windows Server
gelöst Problem mit KMS aktivierung (7)

Frage von Judgelg zum Thema Windows Server ...

Netzwerkmanagement
Problem mit DLNA Server in DMZ (4)

Frage von haye81 zum Thema Netzwerkmanagement ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...