Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit der Geschwindigkeit im Windowsexplorer

Frage Microsoft Windows Server

Mitglied: pf0815

pf0815 (Level 1) - Jetzt verbinden

28.09.2006, aktualisiert 13:20 Uhr, 3450 Aufrufe, 2 Kommentare

Windows SBS Server Domain und ca. 22 Arbeitsstationen beim Zugriff auf Netzwerkfreigaben im Windowsexplorer oder über die Netzwerkumgebung ist das Verzeichniss auflisten sehr langsamm.

Hallo Meine erste Frage hier also Fehler bitte verzeihen.

So ich betreue eine Domain mit Einem Windows 2003 SBS Server und ca. 20 (alle XP) Arbeitsplätze an einem Standort und 2 weitere Arbeitsplätze über ein Hardware VPN Extern angeschlossen.

Alles lief wunderbar nun sind ca. 5 Rechner Ausgetauscht worden und das durchblättern durch die Verzeichnisse im Explorer ist deutlich verlangsamt worden. an allen Workstationen und nun auch am Server selbst wenn ich über die Netzwerkfreigaben zugreife .

Als Netzwerk haben alles 1000 MBit Komponenten und cat 6 Dosen

Ich hoffe ihr könnt mir helfen den weiß nicht mehr weiter wo ich suchen soll

MFG Jens
Mitglied: brammer
28.09.2006 um 13:06 Uhr
Moin. Moin

Blöde Frage zuerst: Haben die neuen Rechner auch eine 1000MBIT karte ????
oder sind das Standard Bürorechner mit einer 10/100Mbit Karte ?

Mir ist nämlich nicht klar ob die Geschwindigkeit an allen eingebrochen ist oder nur bei
den neuen Rechnern.

Ansonsten würde ich vermute das in den Netzwerkeinstellungen Ungereimtheiten sind.
Dann einfach mal alle Einstellungen eines alten Rehcners mit denen eines Neuen Rechners vergleichen. (Evtl. Full Duplex oder Half Duplex Geschwindigkeits Einstellung, Domain Zugehörigkeiten. )
Bitte warten ..
Mitglied: pf0815
28.09.2006 um 13:20 Uhr
HAllo, Danke Für die schnelle antwort,

Die neuen Rechner sind auch alle mit 1000 MBit Karten ausgerüstet.

Das Geschwindigkeitsproblem ist aber nicht nur auf den neuen Rechnern sondern auch auf den alten Rechnern vorhanden mitsamt dem Server.

Gruß Jens
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synolgy 1815+ - Rechte- und Richtlinien-Problem User-Ordner Home (3)

Frage von Nintox zum Thema SAN, NAS, DAS ...

Peripheriegeräte
Roccat Ryos - Support verzweifelt an Problem mit Profilen

Frage von sascha382 zum Thema Peripheriegeräte ...

Windows Update
gelöst Windows Server 2012 R2 - WSUS Problem (1)

Frage von aladin.inder zum Thema Windows Update ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...