Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem Hyperlink in Word

Frage Microsoft Microsoft Office

Mitglied: u0206084

u0206084 (Level 1) - Jetzt verbinden

05.12.2014, aktualisiert 12.12.2014, 1750 Aufrufe, 1 Kommentar

Hallo Kollegen,

beim gegenwärtigen Problem tue ich mich sehr schwer dies in Worte zu fassen. Ich hoffe mal das ich es einigermaßen vertändlich widergeben kann.

Wenn ich ein Word Dokument erstelle und in einem Pfad abspeichere (z.b. C:\ordner\Ordner1\ordner2\word2007.docx)

Ich nun in diesem dokument einen Hyperlink auf ein anderes Dokument legen will, markiere ich z.b eine Textpassage und gehe über einfügen Hperlink auf diese Funktion.

c4c8b485fbf0e2408f96b79c3052b65d - Klicke auf das Bild, um es zu vergrößern

Wenn ich jetzt mit dem Symbol " 4b9e7ad1fe18eac9545145e2691fab41 - Klicke auf das Bild, um es zu vergrößern " ein Ordnerebene nach oben wechseln will, springt erautomatisch immer auf DESKTOP.

baf4c5cabd2b9336c2752e7bb5f547f8 - Klicke auf das Bild, um es zu vergrößern

Eigendlicher Pfad ist im Test wie nachfolgend.

\\vm-filer-05\Userhome$\u0206084\_Test\Test1\Test2\

Jemand eine Idee habe schon sämtliche Einstellungen mit der alten Citrixfarm (windows 2003 + xenapp 4.5 + office 2007)hier funktioniert es.... mit der neuen Farm (windows 2008 + xenapp 6.5 + Office 2007) verglichen hier tritt das

beschriebenen Problem auf.

Vielleicht hat von euch jemand eine IDEE.

Vielen Dank.

Gruß Martin
Mitglied: evolution
29.01.2015 um 19:28 Uhr
was genau funktioniert jetzt nicht.. das "Erstellen" des File-Links oder das "Aufrufen"?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synolgy 1815+ - Rechte- und Richtlinien-Problem User-Ordner Home (3)

Frage von Nintox zum Thema SAN, NAS, DAS ...

Peripheriegeräte
Roccat Ryos - Support verzweifelt an Problem mit Profilen

Frage von sascha382 zum Thema Peripheriegeräte ...

Windows Update
gelöst Windows Server 2012 R2 - WSUS Problem (1)

Frage von aladin.inder zum Thema Windows Update ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...