Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Internetverbindung

Frage Internet

Mitglied: ReiEng

ReiEng (Level 1) - Jetzt verbinden

16.05.2011 um 18:30 Uhr, 2616 Aufrufe, 4 Kommentare

Hallo,

meine Kollegin kann immer wieder mal nicht im Internet surfen.
Dieses Phänomen tritt nicht täglich auf. Wenn es mal wieder so weit ist, dann Mittag/Nachmittag.
Folgendes habe ich überprüft:
- Sie kann noch ganz normal auf unserem Server arbeiten
- Netzwerkkarte "Computer kann Gerät ausschalten, um Energie zu sparen" ist deaktiviert
- Sie benutzt normalerweise den IE, bei Firefox ist es aber das selbe
- Inzwischen haben wir rausgefunden, daß sie problemlos auf einer bestimmten Seite (Portal unseres Lieferanten) surfen kann

Hat jemand eine Idee, was ich noch überprüfen / einstellen könnte?

Danke schon mal.
Mitglied: dog
16.05.2011 um 19:14 Uhr
01.
arp /d 
02.
ipconfig /flushdns
Ausprobieren wenn das Problem auftritt und prüfen, ob sich da was tut.
Sonst ist wie immer auch Wireshark dein Freund.
Bitte warten ..
Mitglied: Verrafft
16.05.2011 um 20:46 Uhr
genrell vielleicht mal einfach ne seite pingen.... "ping www.web.de" oder so, damit siehst du ob generell ne verbindung da ist. wenn nicht ist die seite des liferanten vielleicht noch im cache? lösch den mal.
vielleicht ein problem mit einer software die gerade dann updates fährt und des rest blockiert? tritt das problem vielleicht an bestimmten wochentagen auf?
Bitte warten ..
Mitglied: ReiEng
19.05.2011 um 11:46 Uhr
Vielen Dank für eure Antworten.
Heute ist das Problem wieder aufgetreten und ich habe eure Tipps versucht.

arp /d
ipconfig /flushdns

hat leider nichts gebracht.

Webseiten anpingen funktioniert.
Heute ist das Problem schon nach ca. 1 Stunde aufgetreten, sonst erst Mittag oder auch erst 1 Stunde vor Feierabend.
Nach einem Computerneustart funktioniert übrigens wieder alles einwandfrei.
Bitte warten ..
Mitglied: havefun
20.05.2011 um 10:39 Uhr
Hallo,
wenn es nur bei einem Rechner Probleme gibt und die Einstellungen stimmen (DNS-Server,Standardgateway) würde ich einfach eine neue Netzwerkkarte einbauen.
Gruß,
Havefun
Bitte warten ..
Ähnliche Inhalte
Netzwerke
Switch Cisco SG550XG und 2960X L3 und L2 VLAN Routing Problem (6)

Frage von Jimmysozinho zum Thema Netzwerke ...

DNS
gelöst Wieder ein Problem mit der ASA (4)

Frage von Yannosch zum Thema DNS ...

CSS
gelöst CSS Problem (2)

Frage von michi1983 zum Thema CSS ...

Vmware
gelöst Keyboard problem (7)

Frage von rocco61 zum Thema Vmware ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...