Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem bei IP-Adressen-Zuweisung von Speedport an Notebook

Frage Netzwerke LAN, WAN, Wireless

Mitglied: achklein

achklein (Level 1) - Jetzt verbinden

14.01.2013 um 14:15 Uhr, 2545 Aufrufe, 3 Kommentare

Hallo,

das Notebook einer Bekannte verbindet sich nicht korrekt mit dem Router (Speedport W723V). Sowohl über LAN als auch per WLAN bekommt das Notebook (Windows Vista Home Premium) merkwürdige IP-Adressen (169.245.?.?) zugewiesen, obwohl der Router per DHCP dem Drucker und meinem Handy korrekte Adressen ab 192.168.2.100 zugewiesen hat. Das Netzwerk wird von der Netzwerkverwaltung als 'nichtidentifiziertes Netzwerk' bezeichnet. Nach dem manuellen Eintragen einer 192.168.2.X-Adresse für den LAN-Adapter funktionierten die Netzwerkverbindung und Internetzugang einwandfrei. Hat jemand eine Idee???

Achim
Mitglied: KowaKowalski
14.01.2013 um 14:35 Uhr
Hallo Achim,


diese 169.245.x.x ist eine sogenannte APIPA-Adresse.
Welche Virenschutzlösung verwendest Du? Hast Du eine besondere (Software)FireWall auf diesem Gerät im Einsatz?


zB. Norton Internetsecurity (mit eingeschalteter Netzwerkübersicht) verursacht ganz gern mal solcherlei Probleme.


Viel Glück
kowa
Bitte warten ..
Mitglied: achklein
14.01.2013, aktualisiert um 14:52 Uhr
Hallo kowa,

ja NortonIS ist installiert. Bin morgen wieder vor Ort, dann schau ich mir die Konfiguration mal an.

Danke & Gruß,
Achim
Bitte warten ..
Mitglied: aqui
14.01.2013 um 18:11 Uhr
Das ist ein bekannter Microsoft Bug in Windows Vista !
Ein Blick in die Microsoft Wissensdatenbank hätte dein "Problem" auch ohne Thread hier im Handumdrehen gelöst !

http://support.microsoft.com/kb/928233/de
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Firewall
gelöst Framed-Routed IP-Adressen auf der pfSense einrichten (3)

Frage von pfsense-freak zum Thema Firewall ...

SAN, NAS, DAS
gelöst QNAP TS-453U - drei IP-Adressen für iSCSI , SMB , Management (2)

Frage von caspi-pirna zum Thema SAN, NAS, DAS ...

SAN, NAS, DAS
QNAP Installationsproblem wenn der Client mehre statische IP-Adressen hat (6)

Erfahrungsbericht von StefanKittel zum Thema SAN, NAS, DAS ...

Sicherheit
Mirai-Botnetz: Dyn bestätigt Angriff von zig-Millionen IP-Adressen

Link von runasservice zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...