Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Multimonitoring

Frage Hardware Grafikkarten & Monitore

Mitglied: Chicky0815

Chicky0815 (Level 1) - Jetzt verbinden

04.11.2009 um 23:20 Uhr, 2913 Aufrufe, 3 Kommentare

Hallo zusammen,

ich bin neu hier und hoffe bei euch meine heiß ersehnte Hilfe zu bekommen. Hoffe außerdem das ich hier im richtigen Bereich bin

Folgendes Problem:

Ich habe einen Shuttle SN78SH7. Dort ist eine Nvidia 8200 verbaut, an der ich einen Benq FP93GX via VGA und einen Panasonic Plasma über HDMI angeschlossen habe. Jetzt habe ich das Problem, das sobald der HDMI Stecker ingesteckt ist, ich auf dem TFT erst etwas sehe, sobald die Windowsanmeldemaske kommt. Ist der Plasma nicht eingesteckt, läuft alles wie es soll. Kann ich es irgendwie so einstellen, das immer der TFT angesteuert wird? Habe mal was gelesen von unterschiedlichen Frequenzen beim Hochfahren bzw. im Dos. Frage mich nur ob es damit was zu tun hat, da es ja ohne HDMI Stecker läuft.

Gute Nacht
Christoph
Mitglied: mr-hanky
05.11.2009 um 07:58 Uhr
Moin Christoph,

kurze Verständnisfrage: Wenn der Plasma-TV angeschlossen ist, dann bekommst du erst beim anmelde-Screen von Windows ein Bild auch auf deinen TFT, ergo der Bootvorgang nur auf dem Plasma-TV angezeigt wird, du das aber auf beiden Monitoren sehen willst. Richtig verstanden?


Gruß

Daniel
Bitte warten ..
Mitglied: Chicky0815
05.11.2009 um 12:11 Uhr
Moin Daniel,

genau so ist es. Der komplette Bootvorgang erscheint nur auf dem Plasma. Ist natürlich blöd wenn man z.b. im Bios mal was ändern muss, muss man dies über den Plasma machen. Ich sehe den Bootvorgang nur, wenn der Fernseher gar nicht angeschlossen ist. Selbst wenn er aus ist, sehe ich auf dem TFT nichts.

Gruß
Christoph
Bitte warten ..
Mitglied: Chicky0815
11.11.2009 um 12:26 Uhr
Hmm, hat denn keiner eine Idee? Ist wirklich wichtig. In diversen anderen Foren konnte mir auch schon keiner Helfen
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Drucker und Scanner
Problem mit Konica Minolta bizhub C754e mit EFI - Wegen Fehlern gelöscht (4)

Frage von StefanKittel zum Thema Drucker und Scanner ...

Router & Routing
Routing Problem (Windows Server Routing und RAS) (5)

Frage von filou204 zum Thema Router & Routing ...

LAN, WAN, Wireless
Zyxel gs1900 Vlan Konfig Problem (7)

Frage von Vetinari666 zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(2)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Systemdateien
Warum System auf "C:" (29)

Frage von DzumoPRO zum Thema Windows Systemdateien ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Cloud-Dienste
gelöst Bitcoins minen über Nacht? (16)

Frage von 1410640014 zum Thema Cloud-Dienste ...

LAN, WAN, Wireless
Cisco SG200: Auf bestimmtem vLAN bestimmte TCP-Ports sperren (16)

Frage von SarekHL zum Thema LAN, WAN, Wireless ...