Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Outlook Mails senden im Offline Modus und OWA

Frage Microsoft Outlook & Mail

Mitglied: Chilimaxx4u

Chilimaxx4u (Level 1) - Jetzt verbinden

14.11.2006, aktualisiert 16.11.2006, 5317 Aufrufe, 1 Kommentar

Hallo!

Ich habe hier 3 Dell Notebooks alle mit Windows XP Pro SP2 (alle Updates) und Office 2003 SP2 (Alle Updates)

Alle 3 NB´s befinden sich in einer Domain und sind für Offline Synchronisation eingerichtet.
Es wird mittels VPN eine Verbindung zum Server aufgebaut und dann synchronisiert.

Grundsätzlich funktioniert alles bestens.

Problem:
Wenn man eine Mail schreibt und auf senden klickt, wird sie im Postausgang kursiv angezeigt. Wenn mann nun Synchronisiert, wird sie erfolgreich versendet.
Bearbeitet man jedoch das Mail nochmals (eventuell wurde was vergessen) und will sie danach senden lassen, wird sie im Postausgang nicht mehr Kursiv angezeigt. wenn man nun synchronisiert, wird sie auch nicht versendet... sie wird einfach ignoriert.

Das Problem tritt jedoch nicht nur auf, wenn man die Mails bearbeitet... es tritt auch so hin und wieder bei neu geschriebenen Mails auf.

2. Problem:
OWA... Wenn man auf eben diesen Clients in die OWA geht und ein Mails versendet, werden sämtliche umlaute mit sonderzeichen verschickt. Nimmt man statt IE den Firefox, funktioniert alles bestens.
Bei allen anderen Clients funktioniert es normal.

Neuinstallation von Office, IE und nach Patches sehen, wurde bereits versucht.

Wäre supertoll, wenn da jemand antwort zu den beiden Problemen wüßte.

Vielen dank schonmal im voraus.

Mfg ChiliMaxx4u
Mitglied: Chilimaxx4u
16.11.2006 um 20:54 Uhr
84 mal gelesen... keiner eine ahnung, was es sein könnte?
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2010 nur im Offline Modus, Übermittlungsfehler 0x8004011D
Frage von netzerOutlook & Mail2 Kommentare

Beim Öffnen von Outlook2010 wird bei der Outlook-Sicherheitsabfrage das Kennwort nicht akzeptiert. Damit bleibt Outlook im Offline Modus. Fehlertext: ...

Exchange Server
Outlook 2013 Cache Modus und Junk Mails
Frage von michi-ffmExchange Server9 Kommentare

Hallo Zusammen, im Netz werde ich nicht ganz schlau, hier wird nur erklärt wie man den Cache Modus aktivieren/deaktivieren ...

Outlook & Mail
Outlook 2010 - E-Mail-Nachricht senden an ohne Funktion
Frage von cts-markusOutlook & Mail

Hallo! Ich habe gerade die Administration eines Windows Server 2012 R2 als Terminal Server übernommen. Dort gibt es das ...

Outlook & Mail
E-Mail Uhrzeit in Outlook und OWA sind unterschiedlich
Frage von KnoPPerSOutlook & Mail3 Kommentare

Hallo, wir haben seit kurzem ein sehr merkwürdiges Phänomen auf vereinzelten Clienten in unserer Domäne. Wir betreiben einen Exchange ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 19 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement15 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...