Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Outlook Mails senden im Offline Modus und OWA

Frage Microsoft Outlook & Mail

Mitglied: Chilimaxx4u

Chilimaxx4u (Level 1) - Jetzt verbinden

14.11.2006, aktualisiert 16.11.2006, 5302 Aufrufe, 1 Kommentar

Hallo!

Ich habe hier 3 Dell Notebooks alle mit Windows XP Pro SP2 (alle Updates) und Office 2003 SP2 (Alle Updates)

Alle 3 NB´s befinden sich in einer Domain und sind für Offline Synchronisation eingerichtet.
Es wird mittels VPN eine Verbindung zum Server aufgebaut und dann synchronisiert.

Grundsätzlich funktioniert alles bestens.

Problem:
Wenn man eine Mail schreibt und auf senden klickt, wird sie im Postausgang kursiv angezeigt. Wenn mann nun Synchronisiert, wird sie erfolgreich versendet.
Bearbeitet man jedoch das Mail nochmals (eventuell wurde was vergessen) und will sie danach senden lassen, wird sie im Postausgang nicht mehr Kursiv angezeigt. wenn man nun synchronisiert, wird sie auch nicht versendet... sie wird einfach ignoriert.

Das Problem tritt jedoch nicht nur auf, wenn man die Mails bearbeitet... es tritt auch so hin und wieder bei neu geschriebenen Mails auf.

2. Problem:
OWA... Wenn man auf eben diesen Clients in die OWA geht und ein Mails versendet, werden sämtliche umlaute mit sonderzeichen verschickt. Nimmt man statt IE den Firefox, funktioniert alles bestens.
Bei allen anderen Clients funktioniert es normal.

Neuinstallation von Office, IE und nach Patches sehen, wurde bereits versucht.

Wäre supertoll, wenn da jemand antwort zu den beiden Problemen wüßte.

Vielen dank schonmal im voraus.

Mfg ChiliMaxx4u
Mitglied: Chilimaxx4u
16.11.2006 um 20:54 Uhr
84 mal gelesen... keiner eine ahnung, was es sein könnte?
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
E-Mail Uhrzeit in Outlook und OWA sind unterschiedlich (3)

Frage von KnoPPerS zum Thema Outlook & Mail ...

Exchange Server
SBS 2011 Exchange Multidomain kein senden über Outlook möglich (1)

Frage von pla112 zum Thema Exchange Server ...

Outlook & Mail
gelöst Thunderbird Senden an E-Mail-Empfänger (3)

Frage von DasWombat1993 zum Thema Outlook & Mail ...

Exchange Server
Problem mit Exchange 2010 und Cache Modus (1)

Frage von Leo-le zum Thema Exchange Server ...

Neue Wissensbeiträge
Entwicklung

Exploit Development

Anleitung von burhanudinn123 zum Thema Entwicklung ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (19)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (12)

Frage von departure69 zum Thema Windows Server ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...