Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem bei Proxmox

Frage Virtualisierung

Mitglied: DestE

DestE (Level 1) - Jetzt verbinden

20.06.2014, aktualisiert 05:59 Uhr, 1800 Aufrufe

Hallo zusammen,

seit März habe ich ein Problem mit Proxmox und da ich bei google nichts finde, dachte ich mir, ich schreib hier mal einen Beitrag und hoffe hier Hilfe zu finden.

Ich nutze Proxmox (V 3.0-23) auf einem Debian Hostsystem.

Das Problem besteht folgendermaßen.
Wenn ich z:B. ein Backup von einer VM mache, wird dieses nicht mehr im Storage angezeigt. Das Backup ist aber wenn ich mich über SSH anmelde vorhanden.
Genauso sind meine DVD-Images wie z.B. Debian ( was ich für eine VM verwende) nicht mehr zu sehen / auswählbar. Aber per SSH doch noch vorhanden.

Anbei habe ich 3 Bilder hochgeladen. Die zeigen 1. Das bei dem Reiter "Backup" keine Backups mehr aufgelistet sind obwohl das richtige Stoarage ausgewählt wurde. Bild 2: Das aber auf dem Server die Backup-Files vorhanden sind
Bild 3. Das im Stoarge direkt auch nichts mehr auftaucht.

Hoffe jemand hat eine Idee diesbezüglich.


Bild 1 b5684dd3a0ed35880b36b7b1dd07b0d1 - Klicke auf das Bild, um es zu vergrößern
Bild 2 e33838bdc991fbad2b5f76749a32eac1 - Klicke auf das Bild, um es zu vergrößern
Bild 3 4d418c18cd3549366ba79dd6473e3235 - Klicke auf das Bild, um es zu vergrößern
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Router & Routing
gelöst Mikrotik Switching und Routing Problem (9)

Frage von aqui zum Thema Router & Routing ...

DNS
Mobiles DNS Problem bei VPN Verbindung (4)

Frage von holladie zum Thema DNS ...

Exchange Server
gelöst MS Exchange-Problem: Servername und Name im Zertifikat stimmen nicht überein (1)

Frage von KLeinstein.tm zum Thema Exchange Server ...

Netzwerkprotokolle
Multicast IGMP Problem (5)

Frage von UnbekannterNR1 zum Thema Netzwerkprotokolle ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (17)

Frage von oel-auge zum Thema Router & Routing ...