Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit RAID0-Einrichtung

Frage Hardware Festplatten, SSD, Raid

Mitglied: Wolff

Wolff (Level 1) - Jetzt verbinden

24.01.2006, aktualisiert 26.01.2006, 4664 Aufrufe, 3 Kommentare

ASUS SLI Premium und Windows XP -> Einrichtung nicht möglich

Hallo zusammen,

ich habe folgendes Problem:

Ich wollte gestern abend nachträglich mein System mit einen RAID0 bestehend aus zwei IDE-Festplatten nachrüsten.
Die Festplatten wurden ohne Probleme vom BIOS erkannt und auch schon als RAID0 konfiguriert. Unter Windows XP wird neue Hardware erkannt und es werden Treiber gesucht. Allerdings funktionieren die Treiber auf der Original-CD nicht! Die Installation wird fertiggestellt und im Anschluss bekomme ich die Meldung, die Installation sei nicht erfolgreich gewesen.

Ich hab gestern schon mehrere Treiber auf der CD getestet...leider erfolglos...

Daten zu meinem System:
-Windows XP mit SP2
-ASUS SLI Premium
-4x SATA Maxtor-Festplatten @ RAID5 für Daten und System
-2x IDE Samsung-Festplatten @ RAID0 <- die nicht von Windows erkannt werden.

Hat jemand schon ähnliches erlebt oder kann mir helfen!?

Mit freundlichen Grüßen
Daniel W.
Mitglied: BartSimpson
25.01.2006 um 16:07 Uhr
Lass die Finger von dem SoftController RAID!!!!
Die Aufgabe kann Windows eh besser erledigen.
In der mmc die Datenträgerverwaltung wählen. Dann die beiden Platten auswählen und dein Raid erzeugen fertig.
Bitte warten ..
Mitglied: Wolff
26.01.2006 um 07:13 Uhr
Danke für den Tipp.
Aber geht das mit Windows genau so schnell?
Irgendwie sollten die Controller ja mehr Leitung bringen, sonst bräuchte man die ja nicht!?
Bitte warten ..
Mitglied: BartSimpson
26.01.2006 um 10:05 Uhr
Wieso sollen die das bitte können???? Die mache auch nix weiter als die gsamte arbeit der CPU aufzubürden. Da muste den schon echte Raidcontroller kaufen. Da muste aber die Geödbörse weit öffenen das fängt so bei 300? an.
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Debian
Debain Problem Bei der Netzwerk Einrichtung (V-Server) (4)

Frage von EricG95 zum Thema Debian ...

SAN, NAS, DAS
NAS RAID5 - RAID0 und Backup (7)

Frage von easy4breezy zum Thema SAN, NAS, DAS ...

Multimedia & Zubehör
BENQ Beamer Fernbedingung Frequenz Problem (2)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Windows Server
Google Chrome Web Store Problem auf Terminal Farm

Frage von dakoerry zum Thema Windows Server ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows Server
Mailserver auf Windows Server 2012 (8)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (8)

Frage von 1410640014 zum Thema Backup ...

DSL, VDSL
DSL-Signal bewerten (8)

Frage von SarekHL zum Thema DSL, VDSL ...