Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit der Realtek rtl8169/8110

Frage Microsoft Windows Netzwerk

Mitglied: Marxel

Marxel (Level 1) - Jetzt verbinden

09.02.2005, aktualisiert 10.02.2005, 14382 Aufrufe, 3 Kommentare

Ich habe jetzt schon ziemlich lang hin und her probiert, das problem liegt darin das ich mit keiner meiner beiden Realtek rtl8169/8110 's jemanden anderen "anpingen" kann. Windows sagt zwar das wir verbunden sind aber ich empfange keine pakete und ich sende keine. Ich sitze hinter keiner Firewall und mein system ist:

Athlon64 3000+
MSI K8T Neo FSR
Sapphire Radeon 9800pro
1x256Mb Infineon und 1x512MB Infineon

weiterhin habe ich ein onboard Realtek rtl8169/8110- chip und, weil der nicht funktionierte, einen PCI Realtek rtl8169/8110- chip, allerdings funktioniert der auch nicht

wenn ihr etwas darüber wisst sagt bitte bescheid.
Mitglied: mojoo
10.02.2005 um 01:06 Uhr
Hallo Marxel

hast du zufällig ZONE Alarm drauf? Was für eine Fehlermeldung kommt, wenn DU versuchst jemanden anzupingen?

Wenn irgendwas mit FEHLERMELDUNG 65 oder so kommt, dann hau das ZoneAlarm runter! oder google unter der Fehlermeldung!

Hatte bei der letzten LAN das gleiche Problem.

Gruss Matze
Bitte warten ..
Mitglied: Marxel
10.02.2005 um 09:08 Uhr
Kein Zone Alarm! Ich hab Windows neu draufgehauen das nötigste installiert Windows Firewall deinstalliert und der hammer is es kommt keine Fehlermeldung nur "Zeitüberschreitung der anforderung". Windows ist ja auch der meinung wir seien verbunden und mit dem Realtek utility kann man alles mögliche testen und der meint beim ersten Loopback test das ein Hardware fehler entstanden ist nachdem er den Treiber wieder geladen hat funktioniert das Loopback aber der ping immer noch nich.
Bitte warten ..
Mitglied: Marxel
10.02.2005 um 09:32 Uhr
Ich habs gebacken!! Sygate Firewall war installiert aber ausgeschaltet.... als ich sie deinstallieirt hatte ging alles wieder!!
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
gelöst Dateinamen mit Batch-Datei ändern - Problem (9)

Frage von fffffuuuuuuuhhhh zum Thema Batch & Shell ...

Debian
Squid Proxyserver - HTTPS Problem (1)

Frage von Cartman zum Thema Debian ...

Windows Server
Problem mit Webdav und Webserver IIS (3)

Frage von JUJUS31 zum Thema Windows Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...