Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem bei Soundkarte installieren

Frage Microsoft Windows Installation

Mitglied: sfera-haiza

sfera-haiza (Level 1) - Jetzt verbinden

17.01.2009, aktualisiert 07:13 Uhr, 3616 Aufrufe, 2 Kommentare

Undzwar habe ih ein Elitegroup L7VTA2 V2.0 Mainboard drin und auchnicht mit den Treibern von der Webseite bekomme ich es zum laufen:

C-Media AC97 Audio Device
Hersteller: C-Media

Das Gerät kann nicht gestartet werden. (Code 10)

Gibts da einen Trick bei der Installation oder ne Jumperung auf dem Board?
OS: WinXP SP3
Mitglied: Raik01
17.01.2009 um 09:00 Uhr
Hallo,



Code 10 bedeutet Gerät wird nicht erkannt!!! versuchs mal aus dem Gerätemanager zu löschen und neu zu installieren, evt. von SP3 auf SP2 zurückgehen.
Bitte warten ..
Mitglied: sfera-haiza
17.01.2009 um 21:42 Uhr
Klappt nicht für Geld und liebe Worte. habe sogar noch ein Win aufgesetzt nebenher auch da geht nix.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
VPS - Remotedektopverbindung - Audio - Soundkarte (1)

Frage von andisausp zum Thema Exchange Server ...

Batch & Shell
Schriftarten auf mehrere Clients installieren (6)

Frage von michi-ffm zum Thema Batch & Shell ...

Notebook & Zubehör
gelöst MacOs auf Standard-Notebook installieren (10)

Frage von Garrosh zum Thema Notebook & Zubehör ...

Windows 7
Pivot animator silent installieren (5)

Frage von Winfried-HH zum Thema Windows 7 ...

Neue Wissensbeiträge
Humor (lol)

Taschenrechner in IOS kaputt!

(7)

Information von Lochkartenstanzer zum Thema Humor (lol) ...

Sicherheit

Kanadischer Geheimdienst veröffentlicht erstmals Sicherheitssoftware

(3)

Information von BassFishFox zum Thema Sicherheit ...

Virtualisierung

Docker Monitoring und Steuerung per "sen"

Tipp von Frank zum Thema Virtualisierung ...

Heiß diskutierte Inhalte
Windows 7
Abbruch bei Brennvorgang (33)

Frage von Simulant zum Thema Windows 7 ...

Firewall
WIndows 7 RDP Massen Angriff (18)

Frage von Motte990 zum Thema Firewall ...

Windows Server
Vhdx-Datei viel größer als Inhalt der Festplatte - wie schrumpfen? (18)

Frage von Winfried-HH zum Thema Windows Server ...

Netzwerkgrundlagen
Die richtige VPN Sofware - Erklärt wie? (11)

Frage von stormwind81 zum Thema Netzwerkgrundlagen ...