Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Exchange Server

GELÖST

Problem mit versenden von einem Formular (.oft)

Mitglied: gijoe

gijoe (Level 2) - Jetzt verbinden

14.02.2011, aktualisiert 17:52 Uhr, 3591 Aufrufe, 3 Kommentare

hi@all

Das versenden von einem Formular (formular.oft) geht plötzlich nicht mehr. Mehrere Benutzer können dieses mit Outlook 2003 nicht mehr versenden (jedoch betrifft es nicht alle). Beim Senden kommt keine Fehlermeldung, das Formular bleibt einfach im Postausgang. Andere Mails senden/empfangen klappt ohne Probleme. Es sind die neusten Outlook-Updates drauf. An was kann das liegen?

So wie es aussieht, geht es seit dem Wechsel von unserem Mailsystem auf Exchange nicht mehr...
Mitglied: GuentherH
14.02.2011 um 21:00 Uhr
Hallo.

Schau einmal in diese Richtung - http://blog.sbspraxis.de/office-2003-sp2-probleme-mit-benutzerdefiniert ...

LG Günther
Bitte warten ..
Mitglied: gijoe
16.02.2011 um 00:27 Uhr
Danke, dass ist mir bereits bekannt und musste tatsächlich auch angewendet werden. Das Problem ist nun aber ein anderes/neues.
Habe das ganze nun schnell in C# geschrieben und bin somit frei von Office-Tools.
Bitte warten ..
Mitglied: GuentherH
16.02.2011 um 08:10 Uhr
Hauptsache es hat geklappt

LG Günther
Bitte warten ..
Ähnliche Inhalte
PHP
PHP Problem mit Formular
gelöst Frage von vServerPHP6 Kommentare

Hallo, ich habe ein Formular jedoch ein Problem das später nicht alle Felder weitergegeben werden? und hier hab ich ...

Microsoft Office
InfoPath 2013: Versenden eines Formulares als PDF per Email
Frage von Focus198Microsoft Office

Hallo Zusammen, ich habe ein InfoPath Formular gebaut und versende es mittels Schaltpläche per Email. Soweit so gut. Jetzt ...

Router & Routing
Router: Oft keine Wlanverbindung bis Neustart
Frage von sfera-haizaRouter & Routing8 Kommentare

Hi, ich habe einen D-LINK DIR-615 und habe zzt. Probleme mit dem Verbindungsaufbau bei WLangeräten. Vorgeschichte: Ich wollte den ...

Humor (lol)
Bekommt Ihr auch öfter gedruckte Fakerechnungen?
Information von DerWoWussteHumor (lol)26 Kommentare

Unsere Firma kriegt alle paar Monate per Post dubiose Rechnungen, in der Regel über angeblich gekaufte Software. In diesem ...

Neue Wissensbeiträge
Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 12 StundenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 13 StundenSicherheit7 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 14 StundenSicherheit8 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Sicherheit

Meltdown und Spectre: Die machen uns alle was vor

Information von Frank vor 14 StundenSicherheit12 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Heiß diskutierte Inhalte
Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von 92943Windows 1031 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Batch & Shell
Anmeldevorgang für Informatikraum (Schule) unter Windows
gelöst Frage von IngenieursBatch & Shell29 Kommentare

Hey zusammen, ich werde in naher Zukunft den Informatik Raum meiner jetzigen Schule von dem aktuellen Betreiber übernehmen (Vertrag ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
Frage von Windows10GegnerNetzwerkgrundlagen20 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...