Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

problem mit w-lan usb karte

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Michi262

Michi262 (Level 1) - Jetzt verbinden

15.05.2007, aktualisiert 16.05.2007, 3462 Aufrufe, 3 Kommentare

Hallo,
habe ein Problem mit einer W-LAN Karte.

diese mault manchemal das es keine verbindung gibt dann springt sie kurz dannach auf verdindung steht und dann geth es wieder von vorne los

kann es sein das meine karte langsam den geist aufgibt
Mitglied: brammer
15.05.2007 um 22:39 Uhr
kann sein.
Nur kann meine Glaskugel nicht erkennen was für eine WLAN Karte du benutzt und mit welchemBetriebssystem auf welcher HArdware sich das Problem wie äußert.

Oder Versuchst du in kurzer zeit viele Punkte zu bekommen ????
und schreibst daher möglichst viele Beiträge??
brammer
Bitte warten ..
Mitglied: 23587
15.05.2007 um 23:14 Uhr
Das hatte ich aber auch..
Ich hatte so ein billig-teil von NetGear auf meinem Windows XP HomeEdition rechner... dann hatte ich mal pro installiert und danach ging die auch...

Ich habe es einfach so belassen... Also nur ein Upate auf Xp-pro und läuft... Hoffe bei dir auch... Vorrausgesetz das du Windows Xp HomeEdition hast ^^

Sind ja ein bisschen wenig angaben von dir...
Bitte warten ..
Mitglied: Michi262
16.05.2007 um 17:26 Uhr
Windows Xp Pro

Siemens I Gate 11M USB

Intel(R) Pentium(R) 4 CPU

3,4 Ghz

LG HL-DT-ST DVDRRW GSA-4164B

Segate ST3160812AS


hab zwar kein billig teil aber meine w-lan karte ist schon älter

edit: hab das problem nun hinbekommen: treiber neu installiert
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (49)

Frage von sabines zum Thema Internet ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (17)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
Windows 2016 Hyper-V und VHDS (15)

Frage von emeriks zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...