Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Wieder Problem nach Windows 7- Installation - kein Zugriff auf DVD und USB

Frage Microsoft Windows 7

Mitglied: Petrocelli99

Petrocelli99 (Level 1) - Jetzt verbinden

23.04.2014 um 08:45 Uhr, 1313 Aufrufe, 3 Kommentare

Hallo,

ich hatte vor ein paar Jahren schonmal das gleiche Problem mit einer anderen Workstation (http://www.administrator.de/contentid/170189). Damals war es der Virenscanner. Das habe ich diesmal auch angenommen und den wieder deinstalliert (auch alle Reste entfernt), das hat aber nichts gebracht.
Gibt es irgendwelche anderen Registry-Einträge oder Richtlinien, die das eventuell blockieren?

Gruß,
Petro


Mitglied: geTuemII
23.04.2014 um 09:00 Uhr
Also ich bin ja irgendwie immer der Meinung, ein neu installierter Rechner sollte nicht mit irgendwelchen tricky Einträgen oder Löschungen in Registy uä. in einen arbeitsfähigen Zustand gebracht werden. Du könntest mir als mal erklären, warum du deine Platte nicht schon im Setup partitionierst.

Vielleicht solltest du das ja bei dieser Maschine mal tun. Nicht zur Strafe, nur zur Übung....

geTuemII
Bitte warten ..
Mitglied: Petrocelli99
23.04.2014 um 09:11 Uhr
Hallo geTuemII,

das kann ich dir erklären: Das war aus Zeitgründen leider eine vorinstallierte Workstation. Und die meisten Leute meinen anscheinend immer noch, man bräuchte nur Partition C:\. Da muß ich dann eben die Partitionen ändern und einen neuen Benutzer einrichten.
Wenn ich die von Anfang an selbst installiert hätte, hätte ich das logischerweise gleich anders gemacht.

Gruß,
Petro
Bitte warten ..
Mitglied: Petrocelli99
23.04.2014 um 09:59 Uhr
Hallo,

ich habe das Problem gefunden. Der Wechselmedienzugriff in den Gruppenrichtlinien war geändert. Nach Zurücksetzen auf "Nicht konfiguriert" geht es wieder.

Gruß,
Petro
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (16)

Frage von DerFurrer zum Thema Windows Installation ...

Windows 10
Windows 10 Installation Gerätetreiber fehlt (10)

Frage von blade999 zum Thema Windows 10 ...

Windows Installation
Windows 10 Installation per PXE boot (7)

Frage von phillip2297 zum Thema Windows Installation ...

Windows 10
gelöst Windows 10-Installation friert ein (6)

Frage von achklein zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Flatrates
DeutschlandLAN der Telekom - welche internen IPs? (19)

Frage von qualidat zum Thema Flatrates ...