Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Wieder Problem nach Windows 7- Installation - kein Zugriff auf DVD und USB

Frage Microsoft Windows 7

Mitglied: Petrocelli99

Petrocelli99 (Level 1) - Jetzt verbinden

23.04.2014 um 08:45 Uhr, 1322 Aufrufe, 3 Kommentare

Hallo,

ich hatte vor ein paar Jahren schonmal das gleiche Problem mit einer anderen Workstation (http://www.administrator.de/contentid/170189). Damals war es der Virenscanner. Das habe ich diesmal auch angenommen und den wieder deinstalliert (auch alle Reste entfernt), das hat aber nichts gebracht.
Gibt es irgendwelche anderen Registry-Einträge oder Richtlinien, die das eventuell blockieren?

Gruß,
Petro


Mitglied: geTuemII
23.04.2014 um 09:00 Uhr
Also ich bin ja irgendwie immer der Meinung, ein neu installierter Rechner sollte nicht mit irgendwelchen tricky Einträgen oder Löschungen in Registy uä. in einen arbeitsfähigen Zustand gebracht werden. Du könntest mir als mal erklären, warum du deine Platte nicht schon im Setup partitionierst.

Vielleicht solltest du das ja bei dieser Maschine mal tun. Nicht zur Strafe, nur zur Übung....

geTuemII
Bitte warten ..
Mitglied: Petrocelli99
23.04.2014 um 09:11 Uhr
Hallo geTuemII,

das kann ich dir erklären: Das war aus Zeitgründen leider eine vorinstallierte Workstation. Und die meisten Leute meinen anscheinend immer noch, man bräuchte nur Partition C:\. Da muß ich dann eben die Partitionen ändern und einen neuen Benutzer einrichten.
Wenn ich die von Anfang an selbst installiert hätte, hätte ich das logischerweise gleich anders gemacht.

Gruß,
Petro
Bitte warten ..
Mitglied: Petrocelli99
23.04.2014 um 09:59 Uhr
Hallo,

ich habe das Problem gefunden. Der Wechselmedienzugriff in den Gruppenrichtlinien war geändert. Nach Zurücksetzen auf "Nicht konfiguriert" geht es wieder.

Gruß,
Petro
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

KVM

How to: Libvirt Port forwarding

(2)

Anleitung von fundave3 zum Thema KVM ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
PC erhalten nicht immer eine gültige IP (29)

Frage von Lieberwolf zum Thema Netzwerkprotokolle ...

Windows Systemdateien
Windows 7 und 10 herunterfahren Knopf mit Script belegen (21)

Frage von c-o-o-p-e-r92 zum Thema Windows Systemdateien ...

Router & Routing
über Vmware auf eine FritzBox mit IPv6 per VPN (16)

Frage von Zockervogel zum Thema Router & Routing ...