Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

problem mit yosemite tapeware

Frage Hardware Server-Hardware

Mitglied: locoporti

locoporti (Level 1) - Jetzt verbinden

22.02.2006, aktualisiert 14.11.2006, 9675 Aufrufe, 7 Kommentare

hallo
kann mir jemanden helfen?
habe grosse probleme mit yosemite tapeware (neueste version).

gerät: streamer dat (dds gen 5)
system: windows server 2003
bänder : hp dat 72gb

ich kann nicht mehr richtig sichern und bei der yosemite kann mir niemanden helfen weil sie kein operator mehr haben die deutsch spricht

hier noch der letzte protokoll
Job Tägliche Sicherung

Zusammenfassung
Job-Typ : Sicherungsjob
Anzahl der Versuche.. : 3
Protokollmodus : Nur fehlgeschlagene Objekte
Sicherungsmodus : Vollständige Sicherung
Änderungsmodus : Eingabeaufforderung
Schreibmodus : Alle Datenträger überschreiben
Autom. Format.modus : Alle Datenträger automatisch formatieren
Überprüfungsmodus : Vollständige Datenüberprüfung

Job-Startzeit : 20-Feb-2006 22.00
Auswählen von Objekt : Start 20-Feb-2006 22.00.28
Auswählen von Objekt : Ende 20-Feb-2006 22.05.59
Sichern Erster Objek : Start 20-Feb-2006 22.05.59
Sichern Erster Objek : Ende 20-Feb-2006 22.05.59
Sichern: Anfangsobj. : Start 20-Feb-2006 22.05.59
Sichern: Anfangsobj. : Ende 20-Feb-2006 22.05.59
Sicherungsversuch 1 : Start 20-Feb-2006 22.05.59
:
: Das Gerät Dev-2.1.6.0: Seagate DAT muß gereinigt werden.
:
Job-Endzeit : 21-Feb-2006 14.06

Effektiver Durchsatz : 1053 KB/Sekunde
: 61 MB/Minute

Ausgewählte Objekte : 275194
Ausgewählte Größe : 61951874 KB
Abgeschl. Objekte : 267453
Abgeschl. Größe : 61088806 KB
Fehlgeschl. Objekte : 29
Fehlgeschl. Größe : 36182 KB

Fehlerhaft beendete Jobs :
88 : Keine Geräte angegeben oder alle Geräte offline

danke
locoporti
Mitglied: trapper-tom
22.02.2006 um 19:30 Uhr
: Das Gerät
Dev-2.1.6.0: Seagate DAT muß gereinigt
werden.
:
Fehlerhaft beendete Jobs :
88 : Keine Geräte angegeben oder
alle Geräte offline

Hi locoporti,

ich unterstelle mal, dass Du den Streamer mit einem cleaning tape schon gereinigt hast.
1. Tritt der Fehler auch bei neuen Bändern auf?
2. Tritt der Fehler auch bei der ersten Sicherung nach einem Serverboot ( mit ausschalten wegen SCSI-Controller-Reset) auf?
3. Hast Du einmal probiert mit M$ NT-Backup auf ein Band zu sichern?
4. Kannst Du mit Tapeware das Band löschen?
5. Wird der vom SCSI-Controller verwendete Interrupt vielleicht mit anderen Geräten (z.B. Soundkarte) geteilt?


....


Gruß Trapper Tom
Bitte warten ..
Mitglied: amrun
31.10.2006 um 14:38 Uhr
Hallo

Habe dasselbe Problem auf einem Windows 2003 Server (HP-ProLiant).
Gerät ist im Device Manager aufgeführt und auch im Tapeware Prog sichtbar.

Bin daran mich darum zu kümmern. Wenn ich nicht weiterkomm ruf
ich die Tapeware-leut an (mein englisch sollt soweit reichen).
Werde berichten sobald ich was neueres weis.

Gruss
Amrun

Ps: Der Fehler tritt NICHT bei allen jobs auf -> habe Hoffnungen, dass es was "kleineres" ist.
Bitte warten ..
Mitglied: amrun
06.11.2006 um 10:32 Uhr
by the way...
hast mal einen anderen job gemacht und damit getestet ob die fehlermeldung a kommt?

gruss
amrun
Bitte warten ..
Mitglied: amrun
14.11.2006 um 08:56 Uhr
hallo nochmal

nachdem der eine fullbackupjob ohne probleme funktioniert hat und auch nach diversen teständerungen noch ohne fehler lief, habe ich den fehler produzierenden job gelöscht, alle datenträger aus der yosemite software datenbank gelöscht und einen neuen, einfachen 10-band-job, täglich fullbackup eingerichtet.
habe dem job 10 bänder zugewiesen (backup01.....backup10)
grandioserweise verlangt er jetzt das band "täglich1".. das gibt es aber gar nicht.

ehrlich gesagt habe ich von der software die schnauze voll.
bei den downloads ist irgendwie auch nicht genau ersichtlich was wozu ist.

habe noch knowledgebase artikel von yosemite rausgesucht. soll ich die mal versuchen sinngemäss zu übersetzen?
vielleicht bringts wem was.

greetz
amrun
Bitte warten ..
Mitglied: locoporti
14.11.2006 um 09:05 Uhr
hallo amrun

ich habe es aufgegeben!
habe ein anderes gerät hp bis zu 400gb.ist alles anderst als schlecht!!. neu hat eben hp eine eigene software...da lauft einiges besser!!!!!
kann ich nur weiter empfehlen!

gruss locoporti
Bitte warten ..
Mitglied: amrun
14.11.2006 um 09:16 Uhr
oh cool! ja so werd ichs wohl auch machen. also wohl hardware dasselbe aber neue software.
ich denk die veritas (die ja von symantec aufgekauft wurd)..
welche benutzt du?

gruss
amrun
Bitte warten ..
Mitglied: locoporti
14.11.2006 um 10:06 Uhr
hallo amrun

die software ist von hp selber. ist ganz neu ...die wird mit dem gerät geliefert. die harmonie zwischen soft- und hardware ist viel besser.
genaue bezeichnung HP StorageWorks Ultrium448



gruss
locoporti
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Netzwerk
Problem mit PSexec64 von Sysinternals (2)

Frage von MaxMoritz6 zum Thema Windows Netzwerk ...

Windows Server
gelöst Problem nach DC-Installation unter Server 2012 R2 (9)

Frage von manuel1985 zum Thema Windows Server ...

Windows 10
Problem: einzige Konto gesperrt + Bitlocker aktiv (12)

Frage von Windows11 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...