Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem beim Zustellen von E-Mails in Exchange 2007, Übermittlung laut SmtpReceiveLog endet mit 550 5.7.1

Frage Microsoft Exchange Server

Mitglied: maikmueller

maikmueller (Level 1) - Jetzt verbinden

13.03.2014 um 15:03 Uhr, 1237 Aufrufe, 1 Kommentar

Hallo liebe Forengemeinde,

ich habe bei einem Kunden seit einigen Tagen ein seltames Problem. Es kommen plötzlich und unerwartet sporadisch manche Mails nicht mehr an. Schickt der Absender die Mail erneut, kann es sein, dass die Mail erfolreich zugestellt wird.

Der Sender erhält nachfolgende Meldung vom Exchange-Server

A message that you sent could not be delivered to one or more of its recipients. This is a permanent error. The following address
failed:

"email@exchange.domain.com":
SMTP error from remote server after MAIL command:
host: exchange.domain.com
5.7.1
"email1@domain.com":
SMTP error from remote server after MAIL command:
host: exchange.domain.com
5.7.1

Irgendwie habe ich das Gefühl, dass Logging stirbt hier einfach ab. Es kommt keine weitere Fehlermeldung. Auch die Logfiles welche unter "C:\Programme\Microsoft\Exchange Server\TransportRoles\Logs\ProtocollLog\SmtpReceive" zu finden sind hören nach der Zeile 5.7.1 einfach auf.

Habe ich die Möglichkeit das Logging-Level zu erhöhen bzw. lässt sich intelligenter Auswerten bzw. analysieren?

Für Hilfe wäre ich dankbar. Ich hab hier echt keinen Lösungsansatz.

Viele Grüße

Maik
Mitglied: goscho
13.03.2014 um 15:29 Uhr
Hi Maik,

hast du das Logging auf allen Empfangsconnectoren aktiviert?
Ist ein Exchange-AV-Scanner aktiv, der in den Transport verstrickt ist?

Irgendwie habe ich das Gefühl, dass Logging stirbt hier einfach ab. Es kommt keine weitere Fehlermeldung. Auch die Logfiles welche unter "C:\Programme\Microsoft\Exchange Server\TransportRoles\Logs\ProtocollLog\SmtpReceive" zu finden sind hören nach der Zeile 5.7.1 einfach auf.
Festplatten haben noch Speicherplatz?
Exchange Transport Dienst mal neugestartet?
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2007 und 2010 Koexistenz - Transportprobleme (3)

Frage von john-doe zum Thema Exchange Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Windows Server
gelöst Benutzer lässt sich nur an einem Clientcomputer anmelden (17)

Frage von Ammann zum Thema Windows Server ...

Vmware
gelöst Wie würdet Ihr eine ESXi Cluster Farm managen? (11)

Frage von AlFalcone zum Thema Vmware ...

Batch & Shell
gelöst Gruppenzugehörigkeit von AD Usern ermitteln - die Perfektion fehlt (11)

Frage von Stefan007 zum Thema Batch & Shell ...