Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit 2003 Server

Frage Microsoft Windows Server

Mitglied: xxmiraculixx

xxmiraculixx (Level 1) - Jetzt verbinden

21.07.2005, aktualisiert 22.07.2005, 6157 Aufrufe, 6 Kommentare

Probleme mit irc und easy Recovery!!!

Zu meinem Prob.Habe auf einem Clienten xp pro irc laufen!!Solange ich den DNS Eintrag am Clienten auf den Router habe bekomme ich einen Connect mit dem IRC-Servern(aber dann läuft natürlich das Netzwerk nicht richtig und ich habe lange Wartezeiten beim Anmelden an den Server bzw Probleme mit dem Netzlaufwerk).
Trage ich nun die IP des Servers(DNS-SERVER) in den DNS - Eintrag des Clienten läuft das Netzwerk wunderbar aber beim IRC bekomme ich keinen CONNECT.Unable to resolve server ist die Fehler meldung!!Woran liegt das ??


2. Problem Bei uns sind Daten gelöscht worden und die wollte ich mit Easy Recovery zurück holen .Das Problem: Ich starte das Prog es funktoniert...Ich starte im Programm geköschte Files wiederherstellen (wo er nun normalerweise anfängt die Festplatten zu durchsuchen) und das Prog bricht komplett ab ohne jede Meldung...
Bin etwas ratlos

MfG
Mitglied: guennie
21.07.2005 um 08:47 Uhr
Hast Du die IP des Routers in DNS unter "Weiterleitungen" eingetragen?
Bitte warten ..
Mitglied: xxmiraculixx
21.07.2005 um 09:05 Uhr
Da habe ich noch nix eingetragen.Wo müßte ich das hier eintragen ??
Bitte warten ..
Mitglied: guennie
21.07.2005 um 13:43 Uhr
Ich habe zwar nur einen W2K-Server aber in der Hinsicht dürfte sich nichts geändert haben.
Du gehst in Programme Verwaltung DNS. Dort siehst du dann deine Server oder auch nur einen. Den Domänencontroller wählst du aus. Eigenschaften, dort gibt es einen Reiter, der "weiterleitung" heißt. Hier trägst du die IP deines Routers ein. Bei den Clients und auch beim Server gibts du unter DNS die IP des DNS-Servers an. Dann sollte es klappen.
Bitte warten ..
Mitglied: xxmiraculixx
21.07.2005 um 14:39 Uhr
Danke gut der Tip NUR :::: KEINE WEITERLEITUNG MÖGLICH DA DIES EIN STAMMSERVER IST steht da (
Bitte warten ..
Mitglied: guennie
21.07.2005 um 19:21 Uhr
Hast du denn den SERVER als Domänencontroller konfiguriert. Falls neien, dann funktioniert es nicht. Falls ja, dann lösch den DNS SERVER mal bei den Windows-Komponenten und installiere ihn nach einem Neustart neu. Dann müsste es funktionieren.
Bitte warten ..
Mitglied: xxmiraculixx
22.07.2005 um 09:52 Uhr
nenene das laß ich mal lieber
habe es geschafft
mußte nur in dns dienst bei den forwardzonen den .(stamm) löschen stammhinweise neu hinzufügen dann die witerleitung und alles ging
Bitte warten ..
Ähnliche Inhalte
Backup
gelöst Mailstore Server macht Probleme (5)

Frage von galnar zum Thema Backup ...

Windows Server
Sql server 2014 probleme

Frage von meister00 zum Thema Windows Server ...

Exchange Server
Verteilerlisten Exchange Server 2003 (5)

Frage von MultiStorm zum Thema Exchange Server ...

Server-Hardware
Dual CPU unter Server 2003 oder Server 2008 (4)

Frage von Usogul zum Thema Server-Hardware ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...

Server-Hardware
Starker PC zum Virtualisieren (10)

Frage von canlot zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...