Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Anlagen und Bildern im Outlook 2010

Frage Microsoft Outlook & Mail

Mitglied: 53650

53650 (Level 1)

21.01.2011 um 18:59 Uhr, 6252 Aufrufe, 4 Kommentare

Hallo,

ich habe Outlook 2010 - Exchange Server angeschlossen.

Ich habe seit kurzem das Problem, dass alle Anlagen sich nicht öffnen lassen.
Kommt immer die Meldung: Datei ist beschädigt und kann nicht geöffnet werden.
Muss diese dann immer lokal speichern und dann "entsperren" zum öffnen.
(Eigenschaften - Sicherheit - Zulassen.

Auch in allen Outlook Terminen, wo Bilder eingebunden sind, sehe ich nur noch die Datei - nicht mehr das Bild an sich.

Andere kollegen um mich herum haben auch alle das 2010 - keine Probleme..

bin auch in der lokalen Admingruppe.

Jemand ne idee ????
Mitglied: ollembyssan
21.01.2011 um 20:48 Uhr
Hallo,

gleicher Fall im abgesicherten Modus?

Start -> Ausführen "Outlook /safe" eingeben.

Ansonsten neues Profil mit alternativen Benutzer (Mitarbeiter) erstellen und testen, ob es sich um ein "Profilproblem" handelt oder, ob dies ausgeschlossen werden kann -> ggf. Profil neu erstellen.

Gruß
Bitte warten ..
Mitglied: NetWolf
21.01.2011 um 20:58 Uhr
Moin Moin,

Was ergab die Level 3* Analyse?


Grüße aus Rostock
Wolfgang
(Netwolf)


## Erklärung der Level 3 Analyse

Benutzer: "plötzlich geht es nicht mehr!"
Administrator: "Was wurde verändert?"
Benutzer: "nichts"
Administrator: "Was wurde verändert, bevor NICHTS verändert wurde?"
Bitte warten ..
Mitglied: 53650
22.01.2011 um 09:29 Uhr
Hallo

safe mode - gleiches Ergebnis

muss ich am Montag mal mit einem neuen Profil testen.

und Level 3... ist das Problem.. ich hab das Problem und bin auch der Admin ^^
Ich hab noch mal in der application liste geschaut was installiert wurde.
Hab das auch noch mal rausgeschmissen (war eigentlich nix besonderes)
Problem bleibt

evtl doch was mit dem Profil.

Seltsames Phänomen
Bitte warten ..
Mitglied: senocon
22.01.2011 um 18:08 Uhr
Hallo Dormelchen,

ich habe hin- und wieder mit Outlook 2010 ein ganz ähnliches Problem (frag mich bitte nicht nach der Ursache...) und kann keine Bildanhänge öffnen; allerdings andere Fehlermeldung).

Abhilfe schafft bei mir, den Schreibschutz bei den Temporären Internet Files zu entfernen. Findest Du unter: C:\Users\“anmeldename“\AppData\Local\Microsoft\Windows\Temporary Internet Files. Bei den Eigenschaften kannst du hier den Haken herausnehmen. Vieleicht hilft dir das weiter.

Gruß
senocon
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2010 unter Windows 10 hat Probleme mit Exchange Server 2010 (3)

Frage von Speedflo zum Thema Outlook & Mail ...

Outlook & Mail
Keine RFCs in gesendeten Dateien bei Outlook 2010 (5)

Frage von Laufenfeuer zum Thema Outlook & Mail ...

Microsoft Office
Outlook 2010 - Exchange Konto Passwortabfrag beim Start (1)

Frage von survial555 zum Thema Microsoft Office ...

Exchange Server
Outlook 2010 - keine Verbindung mit Microsoft Exchange (2016) (8)

Frage von SeverinWohlleben zum Thema Exchange Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Batch & Shell
Skripterstellung Lehrling (21)

Frage von 133119 zum Thema Batch & Shell ...

Java
gelöst Net user per script aus txt oder csv für FTP (15)

Frage von OlliPWS zum Thema Java ...

Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...