Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme beim Anlegen neuer Benutzer

Frage Microsoft Exchange Server

Mitglied: IT-Sanders

IT-Sanders (Level 1) - Jetzt verbinden

30.12.2010, aktualisiert 18.10.2012, 3929 Aufrufe, 4 Kommentare

Guten Morgen,

ich habe folgendes Problem mit einem Win2003Server Small Business:

Wenn ich den "normalen" Weg gehe um einen Benutzer anzulegen, also über die Serververwaltungskonsole, bekomme ich am Ende, wenn der Benutzer erstellt wird folgende Fehlermeldung:

Der Assistent konnte dieses Benutzerkonto nicht erfolgreich konfigurieren. Der folgende Vorgang konnte nicht abgeschlossen werden:
-Das Exchange-Postfach konnte nicht erstell werden.

Danach dann noch die Abfrage, ob ich den Benutzer trotzdem erstellen will.

Wenn ich über "Active-Directory-Benutzerund -Computer" einen Benutzer anlege, wird dieser zwar angelegt und scheint auch alles zu funktionieren, aber es entstehen Probleme beim internen Mailversand. Diese Mailversand Fehler treten aber NUR bei den Benutzern auf die über diese Methode angelegt wurden. Es können intern keine Mails verschickt werden. Kalendereinträge können so z.b. nicht geteilt werden. Es kommt dann nur eine Mailerdemon eMail an... Auch ne komische Sache.

Es wurde am System so direkt nichts geändert. Dienste laufen auch alle einwandfrei.

Vielleicht hat ja jemand Erfahrung mit dem Problem.
Bin über jeden Lösungsvorschlag dankbar

Gruß
Phil
Mitglied: colinardo
30.12.2010, aktualisiert 18.10.2012
Vielleicht hilft dir folgender Thread weiter : http://www.administrator.de/forum/kann-keine-sbs2003-benutzer-anlegen-3 ...
Oder du lässt mal das BPA-Tool von Microsoft drüber laufen um die Server-Konfiguration zu überprüfen: http://blog.sbspraxis.de/sbs-2003-best-practices-analyzer-p63/
Bitte warten ..
Mitglied: Yggdrasul
30.12.2010 um 11:03 Uhr
Das Problem hatte ich auch schon 2 mal - allerdings bis Dato keine Lösung gefunden.

Zum User über AD anlegen: Einfach danach ins AD auf den user gehen, rechte Maus und Exchange Postfach anlegen anklicken. Danach sollte es mit den Mails intern auch keine Probleme mehr geben.

Mit freundlichen Grüßen ygg
Bitte warten ..
Mitglied: IT-Sanders
30.12.2010 um 11:57 Uhr
Exchange Postfach anlegen gibts es so nicht als Punkt im AD
"Exchange Aufgaben" & "Exchange Öffentliche Ordner hinzufügen" ist wohl da. Mehr aber nicht.
Bitte warten ..
Mitglied: colinardo
30.12.2010 um 12:11 Uhr
Serververwaltungskonsole/Erweiterte Verwaltung/Active Directory-Benutzer und -Computer
Dort in den Container der User wechseln , Rechtsklick auf den entsprechenden User -> Exchange Aufgaben... dann sollte ein Assistent für das Anlegen des Postfaches erscheinen... wenn nicht dann ist was nicht ganz koscher in deinem System
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Exchange Server
gelöst Neuer Exchange 2016 Probleme mit Outlook 2016 Autodiscoverdomäne falsch (6)

Frage von hronny zum Thema Exchange Server ...

Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Cloud-Dienste
gelöst OwnCloud 8 Probleme mit Vorschaubildern auf Mobilgeräten (1)

Frage von zeroblue2005 zum Thema Cloud-Dienste ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...