Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme beim Anlegen neuer Benutzer mit dem Sicherheitsprinzipal

Frage Microsoft Windows Userverwaltung

Mitglied: s.wiesenbacher

s.wiesenbacher (Level 1) - Jetzt verbinden

15.04.2013, aktualisiert 17.04.2013, 1855 Aufrufe, 2 Kommentare

Ich habe seit einigen Wochen Probleme beim Anlegen neuer Benutzer hinsichtlich des Sicherheitsprinzipal.

Seit ein paar Wochen habe ich das Problem, dass wenn ich einen neuen Benutzer anlege der Sicherheitsprinzipal nicht mehr aufgelöst werden kann.



Der Benutzer lässt sich ohne Fehlermeldung anlegen, das Postfach kann auch erstellt werden doch wenn man den Benutzer dann z.B. in Outlook einrichten will oder sich über den OWA anmelden möchte geht nichts.
Ich habe einen W2k Domain Controller und einen W2k8 R2. Der Exchange ist auch ein W2k8 R2.

Kennt von euch jemand eventuell das Problem oder hat eine Idee wie ich es beheben kann?

Grüße
Sebastian

Mitglied: tonyscooby
15.04.2013 um 12:29 Uhr
Das liegt meistens daran das EPM (pt 135) irgendwo gedropped wird.

http://blogs.technet.com/b/askds/archive/2011/07/28/troubleshooting-sid ...

Gruss

tonyscooby
Bitte warten ..
Mitglied: s.wiesenbacher
17.04.2013, aktualisiert um 13:00 Uhr
Hallo

Danke für deine Antwort. Konnte das Problem damit beheben.
Bitte warten ..
Ähnliche Inhalte
Xenserver
Probleme beim Anlegen eines neuen Iso Shares

Frage von hoppi96 zum Thema Xenserver ...

Windows Systemdateien
Windows Defender Probleme (mal wieder) lassen sich um keinen Preis beheben (2)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (25)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (17)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...