Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Anmeldung und 2003 SB Server

Frage Microsoft

Mitglied: weberm60

weberm60 (Level 1) - Jetzt verbinden

06.09.2004, aktualisiert 14.03.2005, 5229 Aufrufe, 4 Kommentare

Nach etwa 8 Stunden scheint die Anmeldung nicht mehr aktuell zu sein.

Ich steh vor einem eigenwilligen Phänomen, nach etwa 8 Stunden angemeldeten Betrieb, haben einzelne Arbeitsstationen keinen Zugriff mehr auf den Server. Es ahndelt sich sowohl um W2K als auch um XP Pro Clienten.
Auf dem Server habe ich W2003 SBS mit (und jetzt kommt es) AVM KEN!3, er läuft als DC mit AD. Ich habe den Server schon einmal runtergestuft und danach wieder raufgestuft und die DNS komplett neu gemacht da sich KEN! dort einnistet. Für den Zeitraum von etwa 8 Wochen lief alles stabil, danach kam wieder der beschriebene Fehler. Nach Neustart des Clients klappt dann alles wieder.

Könnte es sein, daß es eine Beschränkung der Anmeldedauer in den Richtlinien gibt? Wenn ja, wo verändert man dies?

Hat jemand eine Idee? Wäre wirklich dankbar.
Gruß Martin
Mitglied: Kirschi
19.09.2004 um 12:58 Uhr
Kann es sein, daß es sich hier um ein Lizenzproblem handelt? (ähnlich wie Terminalserver, der 120 Tage "ohne Lizenz" läuft?)

Gruß Andreas
Bitte warten ..
Mitglied: weberm60
18.10.2004 um 13:10 Uhr
Danke, nein. Es ist der SBE Server 2003 mit 4 Arbeitsstationen. Das Ding ist standardmäßig mit 5 Lizensen bestückt.

Viele Grüße
Bitte warten ..
Mitglied: hapkey
02.03.2005 um 09:06 Uhr
Hallo,

hast du eine AVM Fritz Card im Server eingebaut?

Gruß Frank
Bitte warten ..
Mitglied: weberm60
14.03.2005 um 09:09 Uhr
Ja, im Server ist eine FRITZ! PCI 2.0 eingebaut.,

Gruß Martin
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...