Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim anpingen

Frage Microsoft Windows Netzwerk

Mitglied: Bierfest

Bierfest (Level 1) - Jetzt verbinden

04.09.2006, aktualisiert 16:18 Uhr, 3314 Aufrufe, 9 Kommentare

Hallo ich habe hier ein netzwerk angelegt das über ein crossover kabel läuft.
Ich habe das problem wen ich von dem 1 Pc den zweiten anpinge steht da Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0 (0%Verlust)
Wenn ich jedoch dan versuche vom 2 Pc den1Pc anzupingen Steht dort3 mal
"Zeitüberschreitung der Anforderung"
"Zeitüberschreitung der Anforderung"
"Zeitüberschreitung der Anforderung"

Ping Statistic für 174.255.255.231:
Pakete: Gesendet = 4, Empfangen = 0, Verloren = 4, (100%Verlust)

bei beiden Pc's war bei dem versuch die firewall abgeschalten und Datentransfehr funktioniert ja auch. Die Leuchtdioden leuchten an der Rückseite des PC's.
Ich weis nicht was ich tuen soll.
Mitglied: leknilk0815
04.09.2006 um 15:58 Uhr
Hi,
wenn der Datentransfer funktioniert und der Ping nicht, liegts definitiv an einer Software, welche den Ping blockt. In der Regel ist dies die Firewall...
Bist Du sicher, daß die abgeschaltet war? XP SP2 hat eine eigene onboard...

Gruß - Toni
Bitte warten ..
Mitglied: SlainteMhath
04.09.2006 um 16:01 Uhr
Poste doch bitte mal von beiden PCs die Ausgabe von ipconfig (start -> Ausführen -> cmd.exe -> ok -> ipconfig [enter]).

Und tausch mal das Kabel aus. Defekte Kabel führen zu den erstaunlichsten Phänomenen .)
Bitte warten ..
Mitglied: Metzger-MCP
04.09.2006 um 16:03 Uhr
Welche Betriebsysteme hast du ?

Bist du sicher das du alle Firewalls deaktiviert hast ?
XP Firewall ?
Mainboard Firewall ? Nforce 4 hat eine im Chipsatz ....
Desktop Firewalls ? -> Zonealarm, Sygate, ...
Security Kits ? -> G-Data, Norten Symantec, ...

GGF kann auch der TCP-IP Treiber eine Make haben.

Ipconfig ist gut ! gibt teilweise auch aufschluß...

MFG Metzger
Bitte warten ..
Mitglied: Bierfest
04.09.2006 um 16:06 Uhr
also die firwall war immer ausgeschaltet
Bitte warten ..
Mitglied: Metzger-MCP
04.09.2006 um 16:07 Uhr
Schaue da mal nach ! XP aktiviert die gerne mal.

MFG Metzger
Bitte warten ..
Mitglied: Bierfest
04.09.2006 um 16:09 Uhr
ipconfig funkrioneirt nicht
Bitte warten ..
Mitglied: Bierfest
04.09.2006 um 16:09 Uhr
Windows XP SP2
Und habe den GData wächter auch noch darauf
Bitte warten ..
Mitglied: pulse
04.09.2006 um 16:13 Uhr
Ich denke mal dass du an dem PC bei dem das anpingen nicht funkzt mehrer Netzwerkadapter hast.
Deaktivier mal alle anderen Adapter und lass nur den Aktiviert, der mit dem 2ten Rechner verbunden ist.
Alternativ dazu kannst du auch noch bei den anderen Netzwerkadapter die IP-Zuweisung auf Automatisch stellen, anstatt sie zu deaktivieren.

Hoffe das hilft dir
Bitte warten ..
Mitglied: Metzger-MCP
04.09.2006 um 16:18 Uhr
Wenn ipconfig nicht funktioniert, ist die Protokoll und Netzwerkadapter Software wuschig.

Deinstalliere alle Netzwerkkarten, Neustart, installiere alle Netzwerkkarten neu, Neustart, Thema sollte gegessen sein. Bei mir war da so ein der Fall gewesen ! Schaue aber vorher nach ob du ggf viren auf dem system hast.

MFG Metzger
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Voice over IP
gelöst RTP Probleme bei Yealink T46G - erster Satz ist oft nicht zu hören (4)

Frage von istike2 zum Thema Voice over IP ...

Windows Installation
Probleme bei der Installation von neuen Rollen auf Windows 2008 SBS (1)

Frage von florian.rhomberg zum Thema Windows Installation ...

CPU, RAM, Mainboards
Intel Atom C2000 sorgt für Probleme (1)

Link von transocean zum Thema CPU, RAM, Mainboards ...

Backup
Mailstore Server macht Probleme (4)

Frage von galnar zum Thema Backup ...

Heiß diskutierte Inhalte
Flatrates
DeutschlandLAN der Telekom - welche internen IPs? (19)

Frage von qualidat zum Thema Flatrates ...

LAN, WAN, Wireless
Wie Gäste ins Internet bringen? (15)

Frage von xSiggix zum Thema LAN, WAN, Wireless ...

Linux
gelöst Schmaler Scrollbalken in Python-Anwendung (14)

Frage von indi955 zum Thema Linux ...