Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme bei Anzeige mit Dual view

Frage Hardware Grafikkarten & Monitore

Mitglied: LDKMB408

LDKMB408 (Level 1) - Jetzt verbinden

29.06.2007, aktualisiert 30.06.2007, 5448 Aufrufe, 2 Kommentare

Hallo,

bei uns in der Gemeinde nutzen wir eine Nvidia 6600 GT im Dualview Betrieb um
z.B. PPT´s per Beamer auf die Leinwand zu bekommen. Wenn ich eine Videodatei
wiedergeben möchte bekomme ich leider nur auf dem 1ten Bildscheirm ein Bild und
nicht auf dem Beamer. Kann man dies irgendwo einstellen bzw. welche Software
könnt ihre empfelen.

MFG

LDKMB408
Mitglied: Aerendil
29.06.2007 um 10:03 Uhr
Schon mal im NVidia Control Panel probiert anstatt auf dualview auf klonnen zu stellen? Dann hättet ihr vorübergehend halt auf jedem Bildschirm/Medium dasselbe Bild also auch auf dem Port für den Beamer. Ansonsten kann man ja auch trotz dualview das fenster auf den anderen "Monitor" schieben...

Hab sowas in der Form zwar noch nie probiert, aber sollte eigentlich funzen.
Bitte warten ..
Mitglied: LDKMB408
30.06.2007 um 10:45 Uhr
Hallo,

ich glaube ich habe der Rätsels Lösung gefunden.

Im Nvidia Control Panel gibt es ein Untermenü welches sich Vollbild-Video nennt da kann man unter Steuerelement für das Vollbild-Video den Vollbildschirm auswählen. Nachdem dieser auf Automatische Auswahl stand gings.

MfG

LDKMB408
Bitte warten ..
Ähnliche Inhalte
Windows Server
Probleme mit Serververbindung (1)

Frage von Enriqe zum Thema Windows Server ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Windows Update
Immer wieder Probleme mit WSUS (W10 u W2k16 ) (4)

Frage von Leo-le zum Thema Windows Update ...

Netzwerke
gelöst PfSense: Probleme mit Wirksamkeit von Rules (12)

Frage von Fenris14 zum Thema Netzwerke ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...