Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit dem D-Link DFL-800

Frage Hardware

Mitglied: IT-Muscle

IT-Muscle (Level 1) - Jetzt verbinden

03.02.2011 um 09:29 Uhr, 4222 Aufrufe, 2 Kommentare

Hallo Ihr Lieben,

habe mal wieder ein kleines Problemchen... Habe hier ne D-Link DFL-800 liegen (diese liegt schon etwas länger bei uns rum).. leider weiß keiner mehr die IP, welche damals für das Teil zu Testzwecken eingerichtet wurde, daher hatte ich mir gedacht, dass ich das Teil einfach wie damals über die Konsole vorkonfiguriere und verwalte. Leider macht die DFL-800 da aber nicht mit!

Im Hyperterminal nutze ich 9600-8-N-1-Xon/Xoff um mich zu verbinden. Ich bekomme aber leider kein Signal.. außer ich schalte das Gerät aus und wieder ein. Dann bekomme ich beim Hyperteminal folgende Rückmeldung:

"EM-8680 Ver.B2 2006-06-14


Starting system..."


nach einiger Zeit kommt dann..

"Entry Point: 0x00101028, address range: 0x00100000-0x001e7000"

danach folgen noch einige hyroglyphen und dann passiert nichts mehr..

auch ein Reset (gerät ausschalten.. resetbutton drücken, gerät anschalten und für 15sek. halten) hilft nichts, dachte vielleicht liegts am NVRAM.. aber dem scheint nicht so..


irgendwer ne Idee oder soll ich das Teil lieber in die tonne treten?

gruß
Mitglied: dog
03.02.2011 um 10:41 Uhr
danach folgen noch einige hyroglyphen

Dann benutzt du den falschen Speed.
Geh mal hoch bis auf 115200
Bitte warten ..
Mitglied: IT-Muscle
03.02.2011 um 10:49 Uhr
Zitat von dog:
> danach folgen noch einige hyroglyphen

Dann benutzt du den falschen Speed.
Geh mal hoch bis auf 115200

naja im Handbuch steht auch 9600... aber ich versuchs mal
..

ha wie schlecht^^... danke für die lösung.. ich habs vercheckt.. dachte eigentlich das es so klappen müsste.. sind tatsächlich 115200..
Bitte warten ..
Neuester Wissensbeitrag
Windows Update

Windows Update-Suche nach Win7 Neuinstallation wieder schneller

(2)

Erfahrungsbericht von the-buccaneer zum Thema Windows Update ...

Ähnliche Inhalte
Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (9)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Exchange Server
gelöst Probleme mit Active Sync (6)

Frage von Henere zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...