Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit dem D-Link DFL-800

Frage Hardware

Mitglied: IT-Muscle

IT-Muscle (Level 1) - Jetzt verbinden

03.02.2011 um 09:29 Uhr, 4282 Aufrufe, 2 Kommentare

Hallo Ihr Lieben,

habe mal wieder ein kleines Problemchen... Habe hier ne D-Link DFL-800 liegen (diese liegt schon etwas länger bei uns rum).. leider weiß keiner mehr die IP, welche damals für das Teil zu Testzwecken eingerichtet wurde, daher hatte ich mir gedacht, dass ich das Teil einfach wie damals über die Konsole vorkonfiguriere und verwalte. Leider macht die DFL-800 da aber nicht mit!

Im Hyperterminal nutze ich 9600-8-N-1-Xon/Xoff um mich zu verbinden. Ich bekomme aber leider kein Signal.. außer ich schalte das Gerät aus und wieder ein. Dann bekomme ich beim Hyperteminal folgende Rückmeldung:

"EM-8680 Ver.B2 2006-06-14


Starting system..."


nach einiger Zeit kommt dann..

"Entry Point: 0x00101028, address range: 0x00100000-0x001e7000"

danach folgen noch einige hyroglyphen und dann passiert nichts mehr..

auch ein Reset (gerät ausschalten.. resetbutton drücken, gerät anschalten und für 15sek. halten) hilft nichts, dachte vielleicht liegts am NVRAM.. aber dem scheint nicht so..


irgendwer ne Idee oder soll ich das Teil lieber in die tonne treten?

gruß
Mitglied: dog
03.02.2011 um 10:41 Uhr
danach folgen noch einige hyroglyphen

Dann benutzt du den falschen Speed.
Geh mal hoch bis auf 115200
Bitte warten ..
Mitglied: IT-Muscle
03.02.2011 um 10:49 Uhr
Zitat von dog:
> danach folgen noch einige hyroglyphen

Dann benutzt du den falschen Speed.
Geh mal hoch bis auf 115200

naja im Handbuch steht auch 9600... aber ich versuchs mal
..

ha wie schlecht^^... danke für die lösung.. ich habs vercheckt.. dachte eigentlich das es so klappen müsste.. sind tatsächlich 115200..
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Dlink DFL-800 - CF Image gesucht
gelöst Frage von psannzRouter & Routing11 Kommentare

Hallo zusammen, Bei einer alten DFL-800 hat die CF Karte leider das Zeitliche gesegnet, einige der Daten sind korrupt. ...

Netzwerkmanagement
D-Link und VLAN
gelöst Frage von Bastler0815Netzwerkmanagement16 Kommentare

Hallo zusammen, ich habe schon viele Einträge gelesen und auch viele probiert, leider kam ich nicht an mein gewünschtes ...

Router & Routing
D-Link DIR-655
Frage von Questionmark93Router & Routing4 Kommentare

Hallo, Ich habe hier einen ROuter, D-Link DIR-655 stehen. Jetzt meine Frage: Wie kann ich einstellen das mein Router ...

LAN, WAN, Wireless
D Link AP Verbinden
gelöst Frage von rocco61LAN, WAN, Wireless8 Kommentare

Guten Morgen zusammen, ärgere mich eben mit einen neuen D-Link AP DAP 2553. Eingerichtet, passt. Lan Verbindung Passt. W-Lan ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...