Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit D-Link Router

Frage Netzwerke Router & Routing

Mitglied: Shinubaria

Shinubaria (Level 1) - Jetzt verbinden

28.12.2009, aktualisiert 18.10.2012, 5338 Aufrufe, 13 Kommentare

Hey,
Ich habe Folgendes Problem

Ich habe von Kabeldeutschland das Paket Comfort DSL 32000.

Kabeldeutschland kommt über BK-Anlage ("""TV-Kabel""") geht auf Splitter Thommson THG540K und an Router D-Link DI-524 (neueste Firmware) (alles in Reihe)

Am Splitter liegt (laut Speedtests www.speed.io , www.wieistmeineip.de und www.kabeldeutschland.de/info-service/speedtest.html) CA. 28000kbit/s an

Wenn ich dann mit meinem Rechner (USB-Wlan-Stick mit aktuellen Treibern) oder mit meinem Laptop (Integriertes WLan aktuelle Treiber) besagt Speedtests
mache komme ich immer nur auf Max 14000kbit.

Antiviren und Firewall Programm nutze ich KIS 2010 ... Allerdings ist der Test Mit und ohne Kaspersky Gleichwertig

Jetz meine Frage...gibt es irgendwas...was den router so einbremsen kann das min. 10000kbit verloren gehen?
Da ich nicht viel Ahnung davon habe schreib ich mal das noch dazu (kein Plan ob das irgendwas beeinflussen kann)
Der Router Steht auf einem Röhrenbild-Fernseher unweit von der Schnurlos-telefon Basis...

Irgendwelche ideen?
Mitglied: Arch-Stanton
28.12.2009 um 18:55 Uhr
miß doch mal, wenn Du die Geräte mit einem Patchkabel verbindest.

Gruß, Arch Stanton
Bitte warten ..
Mitglied: Shinubaria
28.12.2009 um 18:59 Uhr
Tut mir leid...kann dir da jetzt nicht ganz Folgen... Ich hab bereits die Geschwindigkeit am Splitter via Patchkabel an Pc, Getestet...was meinst du?
Bitte warten ..
Mitglied: dog
28.12.2009 um 20:49 Uhr
Ein DI-524 wird niemals mehr als deine 14Mbit/s schaffen.
Das Gerät ist einfach schon viel zu alt und mit den Datenraten überfordert.

Grüße

Max
Bitte warten ..
Mitglied: Shinubaria
28.12.2009 um 21:31 Uhr
Das Gerät sollte doch aber "eigentlich" eine Leistung von bis zu 54Mbit/s haben.

Oder sehe ich das Falsch?
Bitte warten ..
Mitglied: Arch-Stanton
28.12.2009 um 22:33 Uhr
wlan-Leistung =/ WAN-Leistung

Gruß, Arch Stanton
Bitte warten ..
Mitglied: Shinubaria
29.12.2009 um 12:29 Uhr
Oh ... achso ... Na dann ... Werd ich mir wohl nen neuen holen müssen...

Sollte ich bei der Firma D-Link bleiben oder lieber wo anders hin wechseln?
Bitte warten ..
Mitglied: aqui
29.12.2009, aktualisiert 18.10.2012
.
"....geht auf Splitter Thommson THG540K" Das ist Blödsinn, denn eine Kabelprovider macht natürlich kein DSL auf dem BK Kabel und benötigt somit also niemals einen Splitter.
Das Thomson ist ein Kabel Modem !!

Aber egal.... Zu deinem WLAN Problem solltest du das hier noch lesen:
http://www.tomsnetworking.de/content/reports/j2005a/report_wlan_luege/

Weitere Tipps für einen störungsfreinen WLAN Betrieb findest du hier:
http://www.administrator.de/forum/w-lan-auf-ibm-lenovo-t60-funktioniert ...

Dann verstehst du dein "Problem" mit deinem WLAN auch von selber !! Bei mehr WLAN Bandbreite benötigst du einen WLAN Router der den 802.11n Standard auf dem WLAN supportet um nur annähernd an die Provider Bandbreite im Nahbereich zu kommen.
Logischerweise muss das dein Client am anderen Ende natürlich auch supporten !!
Bitte warten ..
Mitglied: Shinubaria
29.12.2009 um 16:43 Uhr
Ah ok na dann... Werd ich mir wohl mal nen neuen Router zulegen

Danke für die Hilfe!
Bitte warten ..
Mitglied: aqui
29.12.2009 um 18:08 Uhr
...und auch den neuen WLAN Client der 802.11n kann nicht vergessen sonst nützt dir der neue WLAN Router rein gar nix !!

Wenns das denn nun war bitte dann auch
http://www.administrator.de/index.php?faq=32
nicht vergessen !!
Bitte warten ..
Mitglied: Shinubaria
29.12.2009 um 20:11 Uhr
Zitat von aqui:
... neuen WLAN Client der 802.11n kann

Du meinst meinen W-Lan Adapter am Rechner?!
Bitte warten ..
Mitglied: aqui
30.12.2009 um 10:58 Uhr
Genau den !!! Kann der nur den b/g Modus, dann nützt dir dein .11n AP nix, denn der schaltet bei einem b/g Client wieder automatisch auf b/g.
Damit du durchgängig .11n machen kannst muss logischerweise auch der Client .11n supporten sonst wird das nix mit der größeren Bandbreite !!
Lies dir das hier durch dann verstehst du es:
http://www.elektronik-kompendium.de/sites/net/1102071.htm
Bitte warten ..
Mitglied: Shinubaria
30.12.2009 um 11:28 Uhr
Ok . 1000 Dank Guten Rutsch ins neue Jahr!
Bitte warten ..
Mitglied: aqui
30.12.2009 um 17:44 Uhr
Bitte dann jetzt auch
http://www.administrator.de/index.php?faq=32
nicht vergessen !!!
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...