Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Dateiattribut T in Domain

Frage Microsoft Windows Netzwerk

Mitglied: mirage

mirage (Level 1) - Jetzt verbinden

25.07.2011 um 13:49 Uhr, 3268 Aufrufe

Hallo zusammen,
seit ca. 6 Wochen haben wir Probleme mit einem Dateiattribut T

Beschreibung:
wir speichern Plot Dateien auf einem Windows 2003 Sp2 Server ab und fügen diese als Objekt in ein ERP manuell wieder ein. Seit etwa 6 Wochen wurde eine Veränderung in der Attribut Vergabe beim abspeichern beobachtet. Statt einem Dateiattribut "N" wird nun AT vergeben. Dies hat zur Folge, das wir beim Objekteinfügen die Fehlermeldung ...Pfad/Datei nicht vorhanden ...erhalten. Wenn wir die Dateiattribute manuell auf N "zurück" setzen, funktioniert es einwandfrei.

Ist euch mal so ein Fehler untergekommen? Danke für eure Hilfe!

Gruß
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Update
Immer wieder Probleme mit WSUS (W10 u W2k16 ) (4)

Frage von Leo-le zum Thema Windows Update ...

Netzwerke
gelöst PfSense: Probleme mit Wirksamkeit von Rules (9)

Frage von Fenris14 zum Thema Netzwerke ...

SAN, NAS, DAS
Fujitsu Q800 Probleme bei Domäneneinbindung

Frage von galnar zum Thema SAN, NAS, DAS ...

Mac OS X
Adobe Acrobat Probleme (6)

Frage von uridium69 zum Thema Mac OS X ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...