Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Dateiattribut T in Domain

Frage Microsoft Windows Netzwerk

Mitglied: mirage

mirage (Level 1) - Jetzt verbinden

25.07.2011 um 13:49 Uhr, 3322 Aufrufe

Hallo zusammen,
seit ca. 6 Wochen haben wir Probleme mit einem Dateiattribut T

Beschreibung:
wir speichern Plot Dateien auf einem Windows 2003 Sp2 Server ab und fügen diese als Objekt in ein ERP manuell wieder ein. Seit etwa 6 Wochen wurde eine Veränderung in der Attribut Vergabe beim abspeichern beobachtet. Statt einem Dateiattribut "N" wird nun AT vergeben. Dies hat zur Folge, das wir beim Objekteinfügen die Fehlermeldung ...Pfad/Datei nicht vorhanden ...erhalten. Wenn wir die Dateiattribute manuell auf N "zurück" setzen, funktioniert es einwandfrei.

Ist euch mal so ein Fehler untergekommen? Danke für eure Hilfe!

Gruß
Ähnliche Inhalte
Windows Netzwerk
GPO aus Parent Domain in Child Domain cachen (3)

Frage von Dirmhirn zum Thema Windows Netzwerk ...

Netzwerke
gelöst T Verbindung an einem BUS - System (11)

Frage von Bodo0815 zum Thema Netzwerke ...

Webbrowser
Das wird die Wiedergeburt von Firefox c t Magazin

Link von BassFishFox zum Thema Webbrowser ...

Windows Server
gelöst Einzel-Domain vs Multi-Domain-Forest (11)

Frage von ozricXX zum Thema Windows Server ...

Neue Wissensbeiträge
Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(1)

Information von DerWoWusste zum Thema Microsoft ...

Humor (lol)

Wohnt jemand in Belgien und kann nicht mehr ruhig ausschlafen?

(6)

Information von LordGurke zum Thema Humor (lol) ...

Sicherheits-Tools

Trendmicro OSCE und das Fall Creators Update Win10 RS3

(3)

Information von Henere zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Hosting & Housing
Mailserver Software Empfehlungen (21)

Frage von sunics zum Thema Hosting & Housing ...

Voice over IP
DeutschlandLAN IP Voice Data M Premium, Erfahrung mit Faxgeräte? (16)

Frage von liquidbase zum Thema Voice over IP ...

TK-Netze & Geräte
TK-Anlage VoIP - DECT Erweiterung (15)

Frage von Lynkon zum Thema TK-Netze & Geräte ...