Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit DLT Streamer und Sicherung

Frage Hardware Server-Hardware

Mitglied: calimero78

calimero78 (Level 1) - Jetzt verbinden

16.10.2005, aktualisiert 27.03.2006, 9177 Aufrufe, 11 Kommentare

Hallo zusammen,

habe ein Riesenproblem und zwar haben wir eine Server auf dem Windows Server 2003 SBS Standard läuft. wir haben letzte Woche einen DLT Streamer VS-80 gekauft in dem DLT Tape 4 Bänder passen. Dieser läuft über eine SCSI Schnitstelle. Soweit so gut, das Gerät zeigt Ready an und das Band kann ich auch hineinschieben. Danach macht es ein paar Geräusche die Ready Lampe fängt an zu blinken aber nach 10 Sekunden wird das Band rausgeworfen und nichts passiert. Das Band ist niegelnagelneu, habe es mit anderen Bändern versucht aber nichts klappt das Band wird immer rausgeworfen. Woran kann das denn liegen?

Hoffe hier auf Hilfe zu stoßen

Danke
Mitglied: MagicM
16.10.2005 um 19:21 Uhr
So ein Verhalten kenne ich noch von einem alten DAT-Laufwerk, wenn das Gerät nach einer Reinigungskassette verlangt hat...
Bitte warten ..
Mitglied: calimero78
16.10.2005 um 20:01 Uhr
Hallo,

der Stramer ist niegelnagelneu. Benötigt der jetzt schon ne Reinigung? Gibt es da nicht ne Meldung oder so? mich interessiert nur wie kann ich nachprüfen ob das Ding überhaupt geht? Gibt es da keine Diagnose Software oder ähnlich?

gruß Cali
Bitte warten ..
Mitglied: MagicM
16.10.2005 um 20:46 Uhr
Ein neues Gerät. Das ist schlecht. Eher unwahrscheinlich dass es schon verdreckt ist.
Du bist sicher, dass es auch die richtigen Medien für das Gerät sind?

Von HP gibt es ein Diagnose-Tool namens "HP StorageWorks Library and Tape Tools".
http://h200003.www2.hp.com/bizsupport/TechSupport/SoftwareDescription.j ...

Mit dem kann man sicherlich auch Streamer anderer Hersteller testen. HP hat (hatte?) ja selber auch DLT-Geräte im Portfolio.



Marco
Bitte warten ..
Mitglied: Ritchy
16.10.2005 um 22:49 Uhr
Hallo,

ich glaube nicht, dass TAPE IV Bänder die richtigen sind, ich schätze du brauchst VS1 Bänder...

Beim Hersteller nachschauen, ob ein Chart gibt, inwieweit der Streamer mit was READ/WRITE kompatibel ist...

mfg
Ritchy
Bitte warten ..
Mitglied: calimero78
21.10.2005 um 22:47 Uhr
Habe mir mal ein anderes Band bestellt mal schauen ob es geht. Wenn icht ist woh ldas LAufwerk defekt....
Bitte warten ..
Mitglied: comping
23.10.2005 um 21:55 Uhr
Hallo,

wir verwenden hier auch ein DLT-VS 80 Laufwerk von Freecom (steckt auch HP drin). Die TapeIV-Bänder sind vollkommen richtig, allerdings nur die 40-80GB-Variante... Solch ein Verhalten ist mir neu. Allerdings gibts bei uns auch Probleme: Er streamt einfach nicht sauber. Setzt ständig ab und spult hin und her. Hoffe gerade auf unseren neuen w2k3-Server, dass es dann endlich ordentlich läuft...

Wenn er mit neuem Band oder aus anderen Gründen bei Dir ordentlich streamen sollte, wäre ich über eine Rückmeldung sehr erfreut!

Als Tipp noch folgende sehr ausführliche und detaillierte Seite:
http://www.useddlt.com/

Gruß,
Stefan
Bitte warten ..
Mitglied: calimero78
31.10.2005 um 12:18 Uhr
Hi,
also wir haben das Gerät zurückgeschickt, da es die Bänder nicht richtig initialisiert hat. Mal sehen ob ein Austauschgerät abhilfe schafft.
Bitte warten ..
Mitglied: 15593
08.12.2005 um 12:06 Uhr
Hello!

Hat sich da noch was ergeben? Mein VS80-Tape wirft seit neuem die bänder auch aus.. obwohl die schon seit 1 Jahr problemlos gehten.. War dein Tape defekt?

Greets

spyker
Bitte warten ..
Mitglied: calimero78
12.12.2005 um 22:37 Uhr
Hallöle,

haben am Freitag ein neues Gerät bekommen, werde es morgen einbauen und schauen ob es klappt. Werd mich dann melden.
Bitte warten ..
Mitglied: Homelike
27.03.2006 um 13:49 Uhr
Muß diesen alten Tread noch mal aufwärmen. Gibt es schon eine Lösung für das Problem
mit dem Auswurf der Bänder?
Bei mir wird seit ein paar Tagen auch das Band ständig ausgeworfen. Bis dahin lief alles seit ca. 1 Jahr ohne Probleme. Das Laufwerk wurde selten genutzt in einer relativ sauberen
Umgebung. Soll es wirklich nur an einer Reinigung liegen?
Bitte warten ..
Mitglied: 15593
27.03.2006 um 13:52 Uhr
Ich hab das Problem mittlerweile auch anders gelöst..

Hab das sch-VS80 durch ein schickes LTO-2 ersetzt.. sicher schneller, sieht erst noch stabiler aus.. und für 2000? inkl. 10 Tapes auch nicht sonderlich teuer!

Ansonsten gäbs die Möglichkeit der Reparatur evt..

Gugg mal auf http://rde.de/ die reparieren solche Laufwerke.. evt. hilft dir das..

spyker
Bitte warten ..
Ähnliche Inhalte
Backup
Alte Sicherungen von DLT auf die neuen LTO6 transferieren
Frage von TonnyGBackup6 Kommentare

Hallo an alle ich Grüße euch! Das ist meine erste Frage hier im Forum, ich hoffe dass mir geholfen ...

Internet
Probleme mit Streamen von Musik wenn ich parallel Daten ins Internet hochlade
gelöst Frage von florian.rhombergInternet3 Kommentare

Hallo liebe Forumgemeinde, ich habe ein "Problem" welches ich mit nicht erklären kann. Ich habe daheim einen ADSL Anschluss ...

Backup
Günstige Streamer für den Heimbereich?
Frage von 114068Backup14 Kommentare

Hallo, in der Firma haben wir Tandberg-LTO 5 u. 6-Streamer. Da diese Dinger aber zu teuer für den Heimbereich ...

Utilities
Stream von spiegel.tv speichern
Frage von klaraFUtilities16 Kommentare

Hallo, ich habe schon einiges Probiert, bin aber kläglich gescheitert: Wie kann ich diesen Flash-Stream speichern? Danke für jegliche ...

Neue Wissensbeiträge
Windows 10

Windows 10 Hello-Anmeldung per Foto ausgehebelt

Tipp von kgborn vor 1 StundeWindows 10

Windows Hello ist eine Funktion, um sich per Fingerabdruck-, Gesichts- oder Iriserkennung bei Windows 10-Geräten anzumelden (siehe), setzt aber ...

Perl

Perl hat heute Geburtstag: 30 Jahre Perl: Lange Gesichter zum Geburtstag

Information von Penny.Cilin vor 9 StundenPerl2 Kommentare

Hallo, auch wenn es wenige wissen und noch weniger Leute es nutzen. Perl hat heute Geburtstag. 30 Jahre Perl ...

Sicherheit

Blackberry stirbt - Keine Updates für Priv mehr

Tipp von certifiedit.net vor 10 StundenSicherheit1 Kommentar

Blackberry wird zu einer 08/15 Firma und geht wohl mehr und mehr den Weg, den HTC schon ging. Von ...

Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 2 TagenWindows 1012 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Heiß diskutierte Inhalte
Windows Server
SCCM 2016: PXE Boot des Clients schlägt fehl
Frage von gabeBUWindows Server22 Kommentare

Hallo Zusammen Ich habe eine Testumgebung erstellt um über SCCM 2016 einen virtuellen Client aufzusetzen. Folgende Maschinen habe ich ...

Netzwerkgrundlagen
Belibiges Teilnetz einer Subnetzmaske rausfinden?
gelöst Frage von CenuzeNetzwerkgrundlagen19 Kommentare

Wundervollen Gutentag, mittlerweile kann ich Subnetting so einigermaßen, aber ein Problem habe ich noch. Netzwerkadresse und Boradcast errechnen ist ...

LAN, WAN, Wireless
WLAN Reichweite erhöhen mit neuer Antenne
gelöst Frage von gdconsultLAN, WAN, Wireless12 Kommentare

Hallo, ich besitze einen TL-WN722N USB-WLAN Dongle mit einer richtigen Antenne. Ich frage mich jetzt ob man die Reichweite ...

Windows Server
Logging von "gesendeten Nachrichten" auf Terminalservern
gelöst Frage von Z3R0C0MM4N0THiN6Windows Server10 Kommentare

Hallo zusammen, kann mir jemand auf kurzem Wege sagen ob 1) die per Task-Manager (oder damals tsadmin) an Benutzer ...