Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Fritzbox Fon WLAN 7050

Frage Netzwerke Router & Routing

Mitglied: matrixman1

matrixman1 (Level 1) - Jetzt verbinden

26.06.2006, aktualisiert 05.09.2007, 26966 Aufrufe, 15 Kommentare

Hallo an alle, habe gestern meine Fritzbox Fon WLAN 7050 bekommen und sofort alles angeschlossen, 2 telefone, ntba, splitter und auch konfiguriert, hat alles einwandfrei geklappt. in der fritzbox habe ich eingestellt das nur der rechner eingeloggt werden darf der grad drauf war. so alles wunderbar.

dann habe ich den rechner ausgeschalten und heute mittag will ich an meinen rechner, und auf einmal wird mir gesagt das die drahtlose netzwerkverbindung nicht richtig hergestellt werden kann. bekomme irgendeine komische ip adresse zugewiesen 169....
und auf dem symbol des drahtlosen netzwerkes bekomm ist ein ausrufezeichen drauf.

was kann es sein?

bitte um hilfe

mfg matrixman1
Mitglied: Netscape
26.06.2006 um 13:50 Uhr
1. Würde ich den WLAN Key nochmal eintragen

2. Den MAC Filter zum Testen nochmal deaktivieren
Bitte warten ..
Mitglied: matrixman1
26.06.2006 um 13:51 Uhr
das problem ist ich komme nicht auf die benutzeroberfläche der fritzbox auch net mit usb. und den netzwerkschlüssel hatte ich auch nochma eingetragen
Bitte warten ..
Mitglied: Leibeigener
26.06.2006 um 13:53 Uhr
wie siehts aus, kommste mit nw-kabel auf deine box?
ansonsten musste wohl oder übel deine box nochmal resetten!
Bitte warten ..
Mitglied: matrixman1
26.06.2006 um 13:54 Uhr
jo wie kann ich die box denn resetten?da is kein reset knopf oder so
Bitte warten ..
Mitglied: leknilk0815
26.06.2006 um 13:56 Uhr
Hi,

klick mal mit der re. Maustaste auf das Symbol mit dem Fragezeichen,
"verfügbare Drahtlosnetzwerke anzeigen" aufrufen.
Wenn unten "verbinden" steeht, versuch das.
Wenns fehlschlägt, wie von Netscape oben beschrieben verfahren.

Die 194er IP ist natürlich Blödsinn, die vergibt XP sich selbst, wenn vom Router nix kommt.

Gruß - Toni

Edit: sorry, war zu langsam...
Bitte warten ..
Mitglied: Leibeigener
26.06.2006 um 13:58 Uhr
ich habe die FRITZ!Box Fon WLAN 7170 und da is zwischen usb-port und strombuchse der reset-knopf!
Bitte warten ..
Mitglied: matrixman1
26.06.2006 um 13:58 Uhr
das klappt auch net, hab ich schon versucht gehabt. hab auch ma auf reparieren gedrückt,geht auch net. frage ist nur wie resette ich die ohne auf die benutzeroberfläche zu kommen?
Bitte warten ..
Mitglied: Leibeigener
26.06.2006 um 13:59 Uhr
doch nicht der reset-knopf, sondern wlan an/aus!
Bitte warten ..
Mitglied: leknilk0815
26.06.2006 um 13:59 Uhr
schau mal in der Beschreibung nach, meist ist das ein kleines Loch auf der Hinterseite, in welches man mit einem Zahnstocher oder so reinsticht und so den reset auslösen kann
Bitte warten ..
Mitglied: leknilk0815
26.06.2006 um 14:04 Uhr
siehe oben, bei manchen Routern muß man für einen Komplett- Reset die Taste (Zahnstocher) für einige Sekunden (min. 5) gedrückt halten, sonst startet er mit der alten Konfig nur neu!
Bitte warten ..
Mitglied: jato11
26.06.2006 um 16:52 Uhr
Hallo matrixman,
es gibt keinen Restknopf an der 7050.
Ruf doch mal die Hotline an
01805 - FRITZBOX (01805 - 37 48 92 69)
und frage wie die Kiste zurückgesetzt werden kann.

Du kannst eine Nachricht an den Support von AVM schicken.

Das Ergebnis würde mich auch interessieren.

Viele Grüße
Torsten
Bitte warten ..
Mitglied: leknilk0815
26.06.2006 um 19:48 Uhr
lt. Beschreibung hat die Box eine unabänderliche IP- Adresse, über die die Box angeblich IMMER erreichbar ist. Sie lautet:
192.168.178.254

Vielleicht hilft das weiter.

Gruß - Toni
Bitte warten ..
Mitglied: senocon
27.06.2006 um 00:47 Uhr
@leknilk0815: das nützt ihm nichts, wenn er keine Verbindung zur Box zustande bekommt.

@matrixman1,

also irgendwie mußt du ja die Box bei der Konfiguration mit nem Kabel an dem PC angeschlossen haben. Über USB (anscheinend hast du keinen Netzwerkanschluß, oder doch?)? Dann sollte das eigentlich auch jetzt noch über USB funktionieren.

Du schreibst: "... in der fritzbox habe ich eingestellt das nur der rechner eingeloggt werden darf der grad drauf war. so alles wunderbar...." Unter welchem Menüpunkt hast Du das eingestellt? Kann es vielleicht sein, dass du (während du mit USB an der Box verbunden warst) keine zusätzlichen WLAN Geräte zugelassen hast und nun versuchst mit nem WLAN Gerät draufzukommen? Oder hast Du an den WEP oder WPA Einstellungen etwas geändert? Hört sich alles etwas komisch an. Fragen über Fragen.

So wie sich das anhört, kann der PC keine IP Adresse mehr vom Router beziehen. Daher würde ich folgendes versuchen:

1.) unter "Ausführen" den Befehl cmd eingeben und im sich öffnenden Fenster folgenden befehl eingeben: ipconfig /all
und mit Enter bestätigen. Nun solltest du die vergebenen IP Adressen sehen (hier sollten die IP Adressen mit 192.xxx beginnen, aber wahrscheinlich steht hier bei dir irgendetwas mit 169.xxx).
Danach folgenden Befehl eingeben: ipconfig /renew und erneut mit enter bestätigen.

Somit sollten alle IP Adressen erneuert werden. Du kannst das Fenster schließen und schauen, ob es etwas genützt hat.

Falls das alles nichts hilft, dann

2.) fahr zu nem Kumpel, dessen PC über nen Netzwerkanschluß verfügt (wenn dein PC tatsächlich nicht über nen Netzwerkanschluss verfügt), hänge die FB 7050 ran und resette das Teil. Dann kannst du die Box erneut konfigurieren.

Wichtig: Konfigurationen an der FB wenn möglich immer (!) über USB- oder Netzwerkverbindung durchführen. Nicht über ne WLAN Verbindung.

Gruß
Norbert
Bitte warten ..
Mitglied: matrixman1
27.06.2006 um 08:09 Uhr
habe es gelöst. habe einfach mal die software von avm deinstalliert und dann hat es nach dem neustart geklappt. ne sehr komische sache! aber danke für eure hilfe
Bitte warten ..
Mitglied: Nairolf
05.09.2007 um 17:49 Uhr
Die unabänderliche Adresse (zumindest der neuen FritzBox 7170 mit Firmware 29.04.35 bis 37) ist geändert auf:
169.254.1.1

Die bisher übliche Adresse 192.168.178.254 wurde ersetzt, weil PCs intern Nummernkreise mit der 169. vergeben. Hab' ich mir von 1und1 sagen lassen.

Über ein an der Box angeschlossenes Telefon kann man übrigens einen Komplett-Reset machen, der die Werkseinstellungen wiederherstellt:
#991*15901590*

Nur falls das jemand mal brauchen sollte. Man kann ja dann eine funktionierende, gespeicherte Konfiguration wieder laden. (Ggf. Firmware-Version beachten!)
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
FritzBox Fon WLAN 7270v3 WLAN Probleme
Frage von itsmetimLAN, WAN, Wireless7 Kommentare

Guten morgen zusammen, seit einigen Tagen spinnt meine FritzBox zu Hause rum. Firmare 3.74.05 ist aktuell installiert. Im LAN ...

LAN, WAN, Wireless
Wlan Probleme im Heimnetzwerk mit FritzBox und Repeater
Frage von Wolfgang84LAN, WAN, Wireless16 Kommentare

Guten Morgen zusammen, folgende Konstellation habe ich aufgebaut. Als Gateway nutze ich eine FritzBox 7490 (aktuelle Firmware 6.80) mit ...

Router & Routing
FritzBox 7270 Telefon an FON-Anschluß Problem
Frage von Hajo2006Router & Routing35 Kommentare

Hallo, ich habe folgendes Problem mit meiner Fritzbox 7270. Also wenn ich jemanden anrufen möchte über das Telefon das ...

LAN, WAN, Wireless
Kein WLAN mit Fritzbox 7390 mit Verschlüsselung
gelöst Frage von CharlyXLLAN, WAN, Wireless9 Kommentare

Hallo zusammen, ich habe eine Fritzbox 7390 und seit kurzen kann ich keinen Client mit dem WLAN verbinden, wenn ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 21 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...