Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

probleme mit GA-K8N Ultra-9

Frage Hardware

Mitglied: xplayer2005

xplayer2005 (Level 1) - Jetzt verbinden

18.07.2007, aktualisiert 20.07.2007, 3308 Aufrufe, 3 Kommentare

keine systemreaktion nach besuch der winXP update seite

Hallo,

ich habe ein riesen Probleme mit meinem GA-K8N Ultra-9.

ich habe xp SP2 neu installiert
- installiere erst alle boardtreiber
- dann die von der Graka (hab ich auch schon versucht weg zu lassen -ändert nix)

wenn ich dann windosUptate starte istalliert sich erst das neue winupdate -> wenn ich dann auf nach updates suchen gehe
bleibt der rechner hängen - nicht mal der taskmanager geht mehr..

wenn ich die kiste nun neu starte fährt alles normal hoch - aber wenn alle icons da sind geht garnix mehr kein startbutton und auch kein task manager

komplett tot die kiste.

wenn ich nun neustarte steht da "checksum error" nach erkennen der ide geräte, die sata geräte werden nicht erkannt, dann musst ich den rechner bis zu 5 mal an und aus machen bis der fehler nicht mehr erscheint und das system normal startet...


für schnelle antworten ich ich dankbar
Mitglied: brammer
18.07.2007 um 15:11 Uhr
Hallo,

was an weiterer Hardware ist den in dem Rechner noch verbaut?
Festplatten?
TV Karten?
Netzteil?
Prozessor?
Speicher?

Funktionieren den andere Anwendungen?
Browser?
Office?
Spiele?
Bildbearbeitung?

Der Checksum Fehler beim Sata Check könnte auf Probleme mit dem Treiber für die Festplatte hinweisen muss aber nicht.
Hast du den im Bios das booten von der Sata Platte konfiguriert?

brammer
Bitte warten ..
Mitglied: xplayer2005
18.07.2007 um 15:57 Uhr
1x DVD Brenner NEC 3500*
1x SATA 250 IBM/ hitachi
1x ASUS x800 2xDVI
2x 512MB Dualchannel G-Skill
atlon64 3500+
netzteil: das von arkticooling beim tower mitgeliferte

nonst nichts...


- wie schon erwänt das xp fährt hoch und dann geht garnix mehr... also auch keine office oder so
Bitte warten ..
Mitglied: Volkerm
20.07.2007 um 16:58 Uhr
Grüß dich

hmmm...ich könnte mir vorstellen, dass einerseits die Festplatte nen Schaden haben könnte (gut, is ne IBM/Hitachi...die hätt ich schon lange der Tonne gegeben).

Probier mal ne andere evtl. auch kleinere, ältere Festplatte und installier mal neu.

Wenns die gleichen Probleme gibt dann Tip ich nur noch auf Board und/oder CPU.

Grüßla Volker
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Microsoft Telefonaktivierungs App

(17)

Tipp von alik47 zum Thema Microsoft ...

Ähnliche Inhalte
Exchange Server
Exchange 2010 SMART Host SMTP Relay Probleme (6)

Frage von dawdad zum Thema Exchange Server ...

Windows Server
Active Directory-Verwaltungscenter macht Probleme (1)

Frage von MrFuzz zum Thema Windows Server ...

Microsoft Office
gelöst Probleme beim Aufrug von Google Maps aus einem MS-ACCESS 2013 Formular (9)

Frage von CADastrophe zum Thema Microsoft Office ...

Windows Server
Netzwerkfreigabe macht Probleme (6)

Frage von TeWutz zum Thema Windows Server ...

Heiß diskutierte Inhalte
Google Android
gelöst Android-Handy versehentlich (dauerhaft) gesperrt? (18)

Frage von FA-jka zum Thema Google Android ...

Batch & Shell
gelöst Ordner und Datei Name gleich (BATCH) (12)

Frage von clragon zum Thema Batch & Shell ...

DSL, VDSL
gelöst DSL 200m verlängern (11)

Frage von Angela44 zum Thema DSL, VDSL ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...