Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

probleme mit GA-K8N Ultra-9

Frage Hardware

Mitglied: xplayer2005

xplayer2005 (Level 1) - Jetzt verbinden

18.07.2007, aktualisiert 20.07.2007, 3317 Aufrufe, 3 Kommentare

keine systemreaktion nach besuch der winXP update seite

Hallo,

ich habe ein riesen Probleme mit meinem GA-K8N Ultra-9.

ich habe xp SP2 neu installiert
- installiere erst alle boardtreiber
- dann die von der Graka (hab ich auch schon versucht weg zu lassen -ändert nix)

wenn ich dann windosUptate starte istalliert sich erst das neue winupdate -> wenn ich dann auf nach updates suchen gehe
bleibt der rechner hängen - nicht mal der taskmanager geht mehr..

wenn ich die kiste nun neu starte fährt alles normal hoch - aber wenn alle icons da sind geht garnix mehr kein startbutton und auch kein task manager

komplett tot die kiste.

wenn ich nun neustarte steht da "checksum error" nach erkennen der ide geräte, die sata geräte werden nicht erkannt, dann musst ich den rechner bis zu 5 mal an und aus machen bis der fehler nicht mehr erscheint und das system normal startet...


für schnelle antworten ich ich dankbar
Mitglied: brammer
18.07.2007 um 15:11 Uhr
Hallo,

was an weiterer Hardware ist den in dem Rechner noch verbaut?
Festplatten?
TV Karten?
Netzteil?
Prozessor?
Speicher?

Funktionieren den andere Anwendungen?
Browser?
Office?
Spiele?
Bildbearbeitung?

Der Checksum Fehler beim Sata Check könnte auf Probleme mit dem Treiber für die Festplatte hinweisen muss aber nicht.
Hast du den im Bios das booten von der Sata Platte konfiguriert?

brammer
Bitte warten ..
Mitglied: xplayer2005
18.07.2007 um 15:57 Uhr
1x DVD Brenner NEC 3500*
1x SATA 250 IBM/ hitachi
1x ASUS x800 2xDVI
2x 512MB Dualchannel G-Skill
atlon64 3500+
netzteil: das von arkticooling beim tower mitgeliferte

nonst nichts...


- wie schon erwänt das xp fährt hoch und dann geht garnix mehr... also auch keine office oder so
Bitte warten ..
Mitglied: Volkerm
20.07.2007 um 16:58 Uhr
Grüß dich

hmmm...ich könnte mir vorstellen, dass einerseits die Festplatte nen Schaden haben könnte (gut, is ne IBM/Hitachi...die hätt ich schon lange der Tonne gegeben).

Probier mal ne andere evtl. auch kleinere, ältere Festplatte und installier mal neu.

Wenns die gleichen Probleme gibt dann Tip ich nur noch auf Board und/oder CPU.

Grüßla Volker
Bitte warten ..
Ähnliche Inhalte
Firewall
Probleme Mail Reputation - Sophos UTM 9 (1)

Frage von Bauschan zum Thema Firewall ...

Viren und Trojaner
gelöst Trendmicro 9 Update fehlgeschlagen (16)

Frage von Azubine zum Thema Viren und Trojaner ...

Hardware
Banana Pi M2 Ultra: Bastelrechner bietet native SATA-Unterstützung

Link von runasservice zum Thema Hardware ...

Firewall
gelöst Sophos UTM 9 Email Notification (5)

Frage von Madzylinder zum Thema Firewall ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...

Windows Server
Drucker per GPO auf Userebene freigeben (9)

Frage von Stefan007 zum Thema Windows Server ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...